<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8"/>
        <meta name="title" content="MASCHERA DI FERRO | Acciuffato dopo 20 anni: una truffa da 4 milioni di euro"/>
<meta property="og:title" content="MASCHERA DI FERRO | Acciuffato dopo 20 anni: una truffa da 4 milioni di euro"/>
<meta property="og:image" content="http://54.36.174.138/archivioImmagini/4008_arresto_finanza_caserta-2.jpg"/>
<meta property="og:description" content="La Guardia di Finanza di Napoli ha scoperto una frode carosello nel settore siderurgico da oltre 4 milioni di euro. Lartefice era un 60enne fantasm..."/>
<meta property="og:url" content="http://www.noicaserta.it/maschera_di_ferro_arrestato_truffa_aversa.html"/>
<meta property="og:site_name" content="Noi"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta name="gplus" content="https://plus.google.com/?rel="/>
<meta name="article:author" content="Antonio Bruno"/>
<meta name="keywords" content="maschera di ferro ,arrestato,"/>
<meta name="abstract" content="maschera di ferro ,arrestato,"/>
<meta name="description" content="La Guardia di Finanza di Napoli ha scoperto una frode carosello nel settore siderurgico da oltre 4 milioni di euro. Lartefice era un 60enne fantasm..."/>
<script type="text/javascript" src="/themes/noilabnew/assets/js/jquery-1.11.0.min.js.pagespeed.jm.VDIv7VBTRR.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/gsap/main-gsap.js.pagespeed.jm.4fUVUgblRD.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/bootstrap.js.pagespeed.jm.DieKtpRng7.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/joinable.js"></script>
<script src="/themes/noilabnew/assets/js/resizeable.js+neon-api.js+icheck,_icheck.min.js+jquery.bootstrap.wizard.min.js+jquery.validate.min.js+neon-custom.js.pagespeed.jc.c-r2HylYPH.js"></script><script>eval(mod_pagespeed_smFm6S3h76);</script>
<script>eval(mod_pagespeed_r2ryZ_oG48);</script>
<script>eval(mod_pagespeed_KXVZDmpYu4);</script>
<script>eval(mod_pagespeed_aY8iIiAMj5);</script>
<script>eval(mod_pagespeed_BRuchqbFzg);</script>
<script>eval(mod_pagespeed_394HhT4Lmo);</script>
<script src="/themes/noilabnew/assets/js/slideshow,_ga.js+slideshow,_a.js+slideshow,_conversion.js+clamp.js+jquery.cookie.js.pagespeed.jc.IzYvK5L5S5.js"></script><script>eval(mod_pagespeed_aOxd_VlTBG);</script>
<script>eval(mod_pagespeed_7GnItCrlPQ);</script>
<script>eval(mod_pagespeed_8pa7hWNm8o);</script>
<script>eval(mod_pagespeed_Zuzhrou2Pf);</script>
<script>eval(mod_pagespeed_2JFtrDNKFG);</script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/jquery-ui.js.pagespeed.jm.wUKpsxK1Go.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/scripts.js.pagespeed.jm.9MdduS0voj.js"></script>
<title>MASCHERA DI FERRO | Acciuffato dopo 20 anni: truffa da 4 milioni di euro</title>
        <meta name="generator" content="Giornale"/>
        <!--		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=0">-->

        <link rel="stylesheet" href="/themes/noilabnew/assets/A.js,,_font-awesome_ie,,_font-awesome,,_css,,_font-awesome.css+css,,_bootstrap.min.css+css,,_styles.css+js,,_slideshow,,_style.css,Mcc.ByICH9bIio.css.pagespeed.cf.lJ8R7bhgez.css"/>
        
        
        
        <link href="/themes/noilabnew/assets/css/A.print.css.pagespeed.cf.JqvhyPnZL1.css" rel="stylesheet" media="print">

        <link rel="stylesheet" href="/themes/noilabnew/assets/A.js,,_icheck,,_skins,,_minimal,,__all.css+js,,_icheck,,_skins,,_square,,__all.css+js,,_icheck,,_skins,,_flat,,__all.css+js,,_icheck,,_skins,,_futurico,,_futurico.css+js,,_icheck,,_skins,,_polaris,,_polaris.css+js,,_icheck,,_skins,,_line,,__all.css+css,,_jquery-ui.css,Mcc.fBusB59x_R.css.pagespeed.cf.N1rSBsePqL.css"/>
        
        
        
        
        


        
        <link rel="shortcut icon" href="/themes/noilabnew/assets/img/icon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon-precomposed" size="72x72" href="/themes/noilabnew/assets/img/xicon-app72x72.png.pagespeed.ic.soikjz94dP.png"/>
        <link rel="apple-touch-icon-precomposed" size="57x57" href="/themes/noilabnew/assets/img/xicon-app57x57.png.pagespeed.ic.Y_nSS3ABsX.png"/>
        <!--[if IE 8]>  
        <link href="/themes/noilabnew/assets/css/ie8_css.css" rel="stylesheet">
       <script src="/themes/noilabnew/assets/js/scripts_ie.js"></script>

        <![endif]-->
        <!--[if IE 7]>
<link rel="stylesheet" href="/themes/noilabnew/assets/js/font-awesome_ie/font-awesome/css/font-awesome-ie7.css">
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
<script>box-sizing: border-box; *behavior: url(/themes/noilabnew/assets/css/boxsizing.htc);</script>
<link href="/themes/noilabnew/assets/css/ie7_css.css" rel="stylesheet">
<![endif]-->
        <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
                <script>var baseUrl='http://www.noicaserta.it/';var message="Funzione Disabilitata!";function clickIE4(){if(event.button==2){return false;}}function clickNS4(e){if(document.layers||document.getElementById&&!document.all){if(e.which==2||e.which==3){return false;}}}if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickNS4;}else if(document.all&&!document.getElementById){document.onmousedown=clickIE4;}document.oncontextmenu=new Function("return false")
$('html').bind('copy paste',function(e){e.preventDefault();});</script>
    </head>

            <body onload="sistemaSkin();
                //tastoDestroDisabilita();
                disabilitaCtrl();overFlowArticolo();siteHomeLoad();">
                      <!--[if lt IE 8]>
        <script>window.location.replace("http://www.noicaserta.it/index.php?r=site/nobrowser");</script>
        <![endif]-->
<!--        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-53540379-1', 'auto');
            ga('send', 'pageview');

        </script>-->
                    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-53540379-1','auto');ga('send','pageview');</script>
            <!--            <script>
            
                        (function (i, s, o, g, r, a, m) {
                            i['GoogleAnalyticsObject'] = r;
                            i[r] = i[r] || function () {
            
                                (i[r].q = i[r].q || []).push(arguments)
                            }, i[r].l = 1 * new Date();
                            a = s.createElement(o),
                                    m = s.getElementsByTagName(o)[0];
                            a.async = 1;
                            a.src = g;
                            m.parentNode.insertBefore(a, m)
            
                        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            
            
                        ga('create', 'UA-31157918-1', 'auto');
            
                        ga('send', 'pageview');
            
            
                        </script>-->
                                                            

        <div id="facebook_overlayer" style="display: none;">
            <div class="facebook_overlayer_testo">Resta <b>aggiornato</b> su cio' che accade a Caserta.<br style="display: block; margin-top: 10px;"/>
                Diventa Fan di <b>Noi Caserta</b>!</div>

            <div class="fb-like" data-href="https://www.facebook.com/noi.caserta?fref=ts" data-send="false" data-layout="box_count" data-width="500" data-show-faces="false"></div>
            <!--<a name="facebook_close" onclick="return false;" id="facebook_close" class="facebook_close"></a>--> 
        </div>
        <div id="fb-root"></div>
        <script type="text/javascript">(function($){$(function(){setTimeout(function(){$("#facebook_overlayer").fadeOut("slow");$.cookie('facebook_close','true',{expires:7});},20000);$('#header').css("visibility","visible");$(window).load(function(e){$('.fb_share_btn').click(function(){var img=$(this).parent().parent().children().children();$('meta[property="og:image"]').attr('content',img.children(':first').attr("src"));});if($.browser.version<8){$("#ie_alert").fadeIn("slow");}setTimeout(function(){$("#grid-wrapper").css("paddingTop","0px");},1000);});$(function(){$("#facebook_close").click(function(){$("#facebook_overlayer").fadeOut("slow");$.cookie('facebook_close','true',{expires:7});});});if($.cookie('facebook_close')){$('#facebook_overlayer').css('display','none');}else{$('#facebook_overlayer').css('display','block');}});})(jQuery);</script>
        <style>#facebook_overlayer{background:url(http://www.noicaserta.it/images/xfb_noicaserta.png.pagespeed.ic.dsC1i2YixU.png) no-repeat scroll 0 0 transparent;height:500px;left:50%;margin:0 0 0 -250px;overflow:hidden;position:fixed;top:16%;width:500px;z-index:99999}.containe-width{width:978px!important}</style>
        <script async="true">window.fbAsyncInit=function(){FB.init({appId:'483384298360178',status:true,cookie:true,xfbml:true});};(function(d){var js,id='facebook-jssdk';if(d.getElementById(id)){return;}js=d.createElement('script');js.id=id;js.async=true;js.src="//connect.facebook.net/it_IT/all.js";d.getElementsByTagName('head')[0].appendChild(js);}(document));</script>
        <div id="wrapper"> 
            <div id="facebook_overlayer" style="display: none;">
                <div class="facebook_overlayer_testo">Resta <b>aggiornato</b> su ci&#242; che accade a Caserta.<br style="display: block; margin-top: 10px;"/>
                    Diventa Fan di <b>Noi Caserta</b>!</div>

                <div class="fb-like" data-href="https://www.facebook.com/noi.caserta?fref=ts" data-send="false" data-layout="box_count" data-width="500" data-show-faces="false"></div>
                <!--<a name="facebook_close" onclick="return false;" id="facebook_close" class="facebook_close"></a>-->
            </div>
            <nav class="navbar navbar-default prima_navbar" role="navigation">
                <div class="navbar-header">
                    <div class="block_1">
                        <a href="#" id="noiLabButton" class="buttonNoiLab">NOI lab</a>
                    </div>
                    <div class="block_1">
                        <!--                        <a href="#">Area Reporter</a> -->
                        <a href="#" onclick="sostienici()" class="">Sostienici</a>
                    </div>
                    <div class="col-sm-3 col-md-3 pull-right ricerca_prima_navbar">
                        <form class="navbar-form" role="search" action="http://www.noicaserta.it/cerca/index.html" method="POST" id='cerca_form'>
                            <div class="input-group text-right">
                                <input type="text" placeholder="Cerca" name="testoCerca" id="srch-term" style='visibility: hidden'>
                                <div class="input-group-btn">
                                    <button class="btn btn-default btn-cerca-navbar btn-cerca-btn" type="button" onmouseover='openInputCercaOver()' onclick='openInputCercaOver();'><i class="icon-search text-gray"></i></button>

                                    <button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://www.facebook.com/noi.caserta?fref=ts')"><i class="icon-facebook text-gray"></i></button>
                                    <button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://twitter.com/NoiCaserta')"><i class="icon-twitter text-gray"></i></button>
                                    <button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://plus.google.com/107967528135732706061')"><i class="icon-google-plus text-gray"></i></button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </nav>

            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 contaier_header">
                <div class="manchetta_sinistra">
                                            <img src="/themes/noilabnew/assets/img/184x90xbanner_sidebar_white.png.pagespeed.ic.WOY22y6Kga.png" width="184px" height="90px"/>
                                    </div>
                <div class="container_logo" style="cursor: pointer;">
                    <a href="http://www.noicaserta.it"><img usemap="#imgmap2014730101730" src="/themes/noilabnew/assets/img/xnoicaserta.png.pagespeed.ic.QYGSFlysCY.png"/></a>
                    <map id="imgmap2014730101730" name="imgmap2014730101730"><area shape="rect" alt="" title="" coords="249,1,299,51" onclick="sostienici()" style="cursor: pointer"/></map>                  
                </div>
                <div class="manchetta_destra">
                                            <img src="/themes/noilabnew/assets/img/184x90xbanner_sidebar_white.png.pagespeed.ic.WOY22y6Kga.png" width="184px" height="90px"/>
                                    </div>

            </div>
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 container_seconda_navbar">
                <nav class="navbar navbar-default seconda_navbar" role="navigation">
                    <div class="collapse navbar-collapse">
                        <ul class="nav navbar-nav" id="menu-secondo">
                                                            <li class=""><a href="http://www.noicaserta.it">Home</a></li>
                                                                                                                                                                                        <li class=""><a href="/categoria/politica/index.html">Politica</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/cronaca/index.html">Cronaca</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/economia/index.html">Economia</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/salute/index.html">Sanit&aacute;</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/sport/index.html">Sport</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/cultura/index.html">Cultura</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/eventi/index.html">Eventi</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/sapori/index.html">Sapori</a></li>   
                                                                                                                                                                <li class="dropdown" id="menudropdown" onclick="location.href = '/categoria/attualita/index.html'">
                                                <a href="/categoria/attualita/index.html" class="dropdown-toggle" data-toggle="dropdown">Attualità</a>
                                                <ul class="dropdown-menu menudropdown">
                                                                                                                                                                                                                                <li><a href="/categoria/cerco-lavoro/index.html">Lavoro</a></li>
                                                                                                                                                                                                                            </ul>
                                            </li> 

                                                                                                                                                                                                <li class=""><a href="/categoria/noi-in-rete/index.html">Noi in Rete</a></li>   
                                         
                        </ul>
                    </div>
                </nav>

                <nav class="navbar navbar-default terza_navbar" role="navigation">
                    <div class="collapse navbar-collapse">
                        <ul class="nav navbar-nav center-block" id="menu-terzo">
                                                                                                <li><a href="/citta/caserta/index.html">CASERTA</a></li>                              
                                                                    <li><a href="/citta/aversa/index.html">AVERSA</a></li>                              
                                                                    <li><a href="/citta/marcianise/index.html">MARCIANISE</a></li>                              
                                                                    <li><a href="/citta/maddaloni/index.html">MADDALONI</a></li>                              
                                                                    <li><a href="/citta/santamariacapuavetere/index.html">S. MARIA CV</a></li>                              
                                                                    <li><a href="/citta/mondragone/index.html">MONDRAGONE</a></li>                              
                                                                    <li><a href="/citta/san_felice_a_cancello/index.html">S. FELICE</a></li>                              
                                                                                        <li><a href="/altrecitta/index.html">ALTRE CITTA&#96;</a></li>
                        </ul>
                    </div>
                </nav>
            </div>
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_top_container">
                <div class="banner_header_top_left pull-left leaderboard">
                                                                                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta leadboar 728 90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="5686243040"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                                            </div>
                <div class="banner_header_top_right pull-left banner_annunci">
                                            <img src="/themes/noilabnew/assets/img/202x90xbanner_header_top_left.png.pagespeed.ic.Rcd6ILgzvB.png" width="202px" height="90px"/>                    
                      
                </div>
            </div>
            
	<!--center-->
<div class="corpo_pagina">

    <div class="col-sm-8 col-lg-8 col-xs-8 col-md-8 centro_pagina">
        <div class="continua_a_seguire_social col-lg-12 col-md-12 col-xs-12 col-sm-12">
            <div class="pull-left testo">
                Continua a seguire NOI CASERTA anche sui Social Network</div>
            <div class="pull-right icone">
                <div class='fb' onclick="window.open('https://www.facebook.com/noi.caserta?fref=ts', '_blank');"></div>
                <div class='tw' onclick="window.open('https://twitter.com/NoiCaserta', '_blank');"></div>
                <div class='google_plus' onclick="window.open('https://plus.google.com/107967528135732706061', '_blank');"></div>
            </div>
        </div>
        <div class="container_articolo col-lg-12 col-md-12 col-xs-12 col-sm-12">
            <div class="articolo_titolo">
                <h2 class="titolo_big_articolo">MASCHERA DI FERRO | Acciuffato dopo 20 anni: truffa da 4 milioni di euro</h2>
            </div>
            <div class="articolo_sottotitolo_1">
                <div class="pull-left">
                                        <p class="txt_sottotitolo"><a href="/categoria/cronaca/index.html" target="_blank">Cronaca</a></p>
                    <p class="pipe_blue">|</p>
                    <p class="txt_sottotitolo"><a href="/citta/aversa/index.html" target="_blank">Aversa</a></p>
                </div>
                <div class="pull-right">
                    <p class="txt_sottotitolo">04 / 09 / 2019</p>
                    <p class="pipe_blue">|</p>
                    <p class="txt_sottotitolo">Antonio Bruno</p>
                </div>
            </div>
            <div class='articolo_banner_e_sidebar'>
                <div class='articolo_banner pull-left mini_leaderboard'>
                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta unico nuovo -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8168070185" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                     
                </div>
                <div class='articolo_sidebar pull-right'>
                    <div class='articolo_stampa'>
                        <p>Stampa l'articolo</p>
                        <a href="javascript:window.print()"><i class='icon-print i_size_20'></i></a>
                    </div>
                    <hr style='color: #bcbdbe;width: 102px;margin-left: 18px;' class='margin_0'/>
                    <div class='articolo_invia'>
                        <p>Invia l'articolo</p>
                        <a href="javascript:apriEmailSender();"><i class='icon-envelope i_size_20'></i></a>
                    </div>
                    <hr style='color: #bcbdbe;width: 102px;margin-left: 20px;' class='margin_0'/>
                    <div class='articolo_social'>
                        <div class='articolo_social_facebook'>
                            <div class="fb-share-button" data-href="http://www.noicaserta.it/maschera_di_ferro_arrestato_truffa_aversa.html" data-type="box_count"></div>
                        </div>
                        <div class='articolo_social_twitter'>
                            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noicaserta.it/maschera_di_ferro_arrestato_truffa_aversa.html" data-counturl="http://www.noicaserta.it/maschera_di_ferro_arrestato_truffa_aversa.html" data-lang="en" data-count="vertical">Tweet</a>
                            <div id="fb-root"></div>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>
                        <div class='articolo_social_google_plus'>
                            <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.noicaserta.it/maschera_di_ferro_arrestato_truffa_aversa.html"></div>

                            <script type="text/javascript">window.___gcfg={lang:'it'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>

                        </div>
                    </div>
                </div>
            </div>
                            <div class='articolo_immagine pull-left'>
                    <div class='immagine_galleria'>
                        <img src='/themes/noilabnew/assets/img/xfoto.png.pagespeed.ic.2alqtA2Zwe.png' class='pulsante_galleria gallery_pulsante' onclick="apriSlideShow(this)"/>
                        <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4008_arresto_finanza_caserta-2.jpg,aw=468,ah=270.pagespeed.ic.YNTol7vVkZ.jpg" id='image_articolo' onclick="apriSlideShow(this)" onmouseover="apriSlideShow(this);" style="cursor: pointer"/>
                    </div>
                    <div class="container_slideshow" style="display:none;visibility: hidden;width:940px;height: 290px !important;position:relative;top:-3px;left:-10px">
                        <div class="ruled1" style="background-color: #1c4f6f;padding-top:10px !important;padding-bottom:10px;">	
                            <div id="wowslider-container1" style="font-size: 10px;width: 468px !important;height: 272px !important;background-color: #1c4f6f;">
                                <div class="ws_images">
                                    <div style="width: 468px !important;height: 272px !important; visibility: hidden; font-size: 0px; line-height: 0;">
                                        <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4008_arresto_finanza_caserta-2.jpg,aw=468,ah=270.pagespeed.ic.YNTol7vVkZ.jpg" id='wows1_0' style="width: 100%"/>
                                    </div>
                                    <ul style="position: absolute; top: 0px; -webkit-animation: none; width: 1000%; left: -400%;">
                                        <li style="width: 10%; font-size: 0px;"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4008_arresto_finanza_caserta-2.jpg,aw=468,ah=270.pagespeed.ic.YNTol7vVkZ.jpg" id='image_articolo'/></li>
                                    </ul></div>
                                <div class="ws_thumbs" style="overflow: hidden;background-color: #1c4f6f">
                                    <div style="top: -170px; left: 0px;">
                                        <a href="#" title="MASCHERA DI FERRO | Acciuffato dopo 20 anni: truffa da 4 milioni di euro" class=""><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4008_arresto_finanza_caserta-2.jpg,aw=60,ah=60.pagespeed.ic.2-aGjSC23L.jpg" alt="" width="60" height="60"></a>
                                    </div>
                                </div>
                                <div class="ws_shadow"></div>
                                <div class="pubblicita_gallery">
                                                                            <img src="/themes/noilabnew/assets/slide/xbanner_sidebar.png.pagespeed.ic.CyY8__sAJu.png"/>
                                     
                                </div>
                                <div style="position: absolute; left: 0px; top: 0px; width: 100%; height: 100%; z-index: 10; opacity: 0; background: rgb(255, 255, 255);">
                                    <a href="#" style="display: none; position: absolute; left: 0px; top: 0px; width: 100%; height: 100%;"></a></div>
                                <div class="ws-title" style="display: block;"><span style="position: relative; visibility: visible; left: 0px; top: 0px; opacity: 1;">Quay</span>
                                    <div style="position: relative; visibility: visible; left: 0px; top: 0px; opacity: 1;">Brisbane, Australia</div></div>
                            </div>
                            <div class='close_x' style="z-index:10000">
                                <a onclick='chiudiSlideShow();'><i class='icon-remove-sign icon_size_30'></i></a>
                                <script type="text/javascript" src="/themes/noilabnew/assets/js/slideshow/slidershow.js"></script>
                                <script type="text/javascript" src="/themes/noilabnew/assets/js/slideshow/script.js"></script>
                            </div>
                        </div>
                        <!--<div id='background-shadow' style='width:940px;height: 290px;background: transparent;position:absolute;top:0;z-index:90;display:none;' onmouseout="chiudiSlideShow()"></div>-->

                    </div>
                </div>

                        <div class="col-lg-12 text-left" style="margin-top: 25px;margin-bottom: 15px;padding-left: 0px;margin-left: 0px;">
                <!--a href="/elezioni-regionali-campania-2015" target="_blank"> <img src="banner_regione.gif" width="600"/></a>-->
            </div>
            <div class='articolo_testo pull-left' onmouseover="estendiArticolo();">
                <script src="http://ad.payclick.it/extra/pc_sc.js.php?a_aid=5e71c342&chan=22918&a_bid=45f5bc5e"></script>
                <p>La Guardia di Finanza di Napoli ha scoperto una frode carosello nel settore siderurgico da oltre 4 milioni di euro. L’artefice era un 60enne “fantasma”: irreperibile da 20 anni, non aveva nessun bene di proprietà, usava telefoni intestati ad altri e non aveva residenza. Lo hanno trovato in provincia di Caserta. <br/><br/>Il meccanismo era sempre il solito, quello della "<strong>frode carosello</strong>": società con sede all'estero che, con un giro di false fatturazioni, certificano l'acquisto di prodotti che poi vengono rivenduti aggirando l'Iva. A tirare i fili, però, stavolta c'era un "fantasma": irreperibile da 20 anni, nessun bene intestato, nessuna fotografia recente in mano agli investigatori e viveva in affitto in nero. Una "maschera di ferro", come è stata chiamata l'operazione della Guardia di Finanza di Napoli che, alla fine, è riuscito a scovarlo e ad accertare una frode da 4,7 milioni di euro.<br/>Come funzionava la frode carosello<br/><br/>Le indagini sono state svolte dal Nucleo di Polizia Economico-Finanziaria Napoli e coordinate dal sostituto procuratore Lucio Giugliano, della Repubblica di Napoli – sezione Criminalità Economica. I militari delle fiamme gialle hanno accertato un giro di fatture per operazioni inesistenti per 23 milioni e mezzo di euro, attraverso una filiera di società missing traders: "cartiere", create ad hoc per produrre la documentazione falsa, amministrate da prestanomi. Il fornitore riusciva così ad approvvigionarsi di merci nel settore siderurgico a prezzi concorrenziali e a commercializzarli in Italia sottocosto, grazie al mancato versamento dell'Iva all'Erario.<br/><br/>Anche i clienti erano a conoscenza di questo meccanismo e, hanno verificato i militari, proprio per questo motivo in varie occasioni avevano chiesto ulteriori sconti sul prezzo di acquisto. Nell'operazione sono stati sequestrati disponibilità finanziare esistenti su conti correnti, immobili, auto e quote societarie degli indagati.<br/>"Maschera di ferro" a capo dell'organizzazione<br/><br/>A guidare il sodalizio criminale era un uomo di circa 60 anni, nato a Udine ma in Campania da diverso tempo. Era scomparso dalla circolazione da 20 anni, le forze dell'ordine che erano sulle sue tracce sono partite da questi scarsi elementi e da una vecchia carta di identità per scovarlo. Un personaggio che gli inquirenti definiscono "inquietante", proprio per la sua abilità a sfuggire a qualsiasi tipo di controllo senza lasciare indizi: nessun bene di proprietà, numeri telefonici intestati ad altri, nessuna residenza e nessun rapporto con la moglie da cui si era separato.<br/><br/>Le indagini, con appostamenti, attività tecniche e riscontri per restringere il cerchio, hanno portato a un modesto appartamento in provincia di Caserta, affittato in nero, ma anche questa volta "Maschera di ferro" sembrava scomparso: i proprietari non avevano sue notizie da tempo. Invece lui era nei paraggi, convinto che, senza conoscere la sua identità, nessuno lo avrebbe scoperto. I militari lo hanno però trovato lo stesso, partendo dalla fotografia di quella vecchia carta di identità, lo hanno bloccato e gli hanno sequestrato tutto quello che aveva addosso: chiavi dell'auto,  documenti, cellulari, carte di credito.<br/><br/></p>                <div id="articolo_keywords" style="color: white;font-size: 10px;">
                    <strong>maschera di ferro </strong>
                    <strong>arrestato</strong>
                    <strong></strong>
                    <strong></strong>
                    <strong></strong>
                    <strong></strong>
                </div>
                <div class="pull-left leaderboard_articolo" style="padding-top:10px;">
                                            <img src="/themes/noilabnew/assets/img/600x100xbanner_header_top_left.png.pagespeed.ic.9GCtke3fS_.png" width="600" height="100"/>
                     
                </div>
                <span style="font-size:9px;font-style: italic; ">&#169; Riproduzione Riservata</span>
                <div class="continua_a_seguire_social margin_0" style="width:100%;margin-top:20px;">
                    <h4 style="color:#3498db;position:relative;top:-3px">POTREBBE INTERESSARTI</h4>      
                </div>
                <div class="potrebbe_interessarti margin_0" style="width:100%;">
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/michele_farina_maddaloni_arrestato.html" target="_blank">MADDALONI | Arrestato per furto Michele Farina</a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/giacinto_bosco_arrestato_mondragone_droga.html" target="_blank">ARRESTATO | Blitz dei carabinieri a casa: sequestra cocaina per 1 milione di euro. IL NOME</a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/giuseppe_tessitore_arrestato_truffa_aversa.html" target="_blank">ATTENZIONE ALLA TRUFFA | "Suo figlio ha avuto un incidente, c’è da pagare una multa per evitare problemi"</a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/angelo_velotto_casagiove_arrestato.html" target="_blank">TORNA IN CARCERE NOTO IMPRENDITORE | Denunciato dall' ex compagna: aveva a casa una pistola pronta a sparare. IL NOME</a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/di_lorenzo_gaetano_arrestato_estorsione_ai_negozianti.html" target="_blank">Estorsione ai negozianti: ordine d'arresto per il boss. IL NOME</a></span><br/>
                                    </div>

            </div>
            <div class='articolo_continua_a_leggere'>
                <a href='javascript:estendiArticolo();'>clicca qui per continuare a leggere l’articolo</a>
            </div>
            <div class='articolo_chiudi_lettura'>
                <span onclick="riduciArticolo();" style="cursor: pointer">clicca qui per ridurre</span>
            </div>

            <hr style='color: #bcbdbe;width: 619px;margin-bottom:10px;position:relative;left:-10px;' class='margin_0'/>
            <div class='articolo_facebook_commenti'>
                <div id="fb-root"></div>
                <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
                <div class="fb-comments" data-href="http://www.noicaserta.it/maschera_di_ferro_arrestato_truffa_aversa.html" data-width="600" data-numposts="5" data-colorscheme="light"></div>                            </div>
            <!--                            <hr class="col-lg-12 padding_zero" style='width: 619px;border-top: 1px solid #3498db;margin-bottom:0px;margin-top:0px;left:-10px' />-->
        </div>
    </div>
    <!--right-->
    <!--right-->
<div class="col-sm-4 col-lg-4 col-md-4 col-xs-4 padding_zero sidebar">
    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>            </div>

    <div class="tabs height_260" style="width: 301px;margin-top:10px;">
        <ul>
            <li><a href="#tab-editoriale" class="color-tabs-editoriale" onclick="setOnClick(this);"><span>Editoriale</span></a></li>
            <li><a href="#tab-intervista" class="color-tabs-intervista" onclick="setOnClick(this);"><span>Intervista</span></a></li>
            <li><a href="#tab-inchiesta" class="color-tabs-inchiesta" onclick="setOnClick(this);"><span>Inchiesta</span></a></li>
        </ul>
        <div id="tab-editoriale">
            <div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
                <h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/sindaco_andrea_de_filippo_maddaloni_rinviato_giudizio_camorra_esposito.html" target="_blank">
                                                    L' EDITORIALE | "Per quanto voi vi crediate assolti siete per sempre coinvolti"                                            </a>
                </h4> 
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
                                            <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_3490_andrea_de_filippo-fratelli_esposito.jpg,aw=115,ah=140.pagespeed.ic.g8CmKwrG74.jpg"/>
                                    </div>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
                    "Per quanto voi vi crediate assolti siete per sempre coinvolti". Quando Fabrizio De Andrè scrisse 'Canzone di Maggio', sembra che pensasse alla Maddaloni di questi giorni.
Venerdì scorso si è consumato, nell’indiffer... 
                </div>
            </div>
        </div>
        <div id="tab-intervista">
            <div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
                <h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/salone_libro_torino_francesco_ambrosio.html" target="_blank">
                                                    Giovane casertano al Salone del Libro. Intervista a Francesco Ambrosio                                            </a></h4>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
                                            <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_225_francesco_ambrosio.jpg,aw=115,ah=140.pagespeed.ic.jNC2sj5M65.jpg"/>
                                    
                </div>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
                    Dal 10 al 14 maggio si terrà la nuova edizione del Salone del Libro, la più importante manifestazione italiana nel campo dell’editoria che ha luogo ogni anno nella splendida città di Torino. “Un giorno, tutto questo” ... 
                </div>
            </div>
        </div>
        <div id="tab-inchiesta">
            <div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
                <h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/di_biasio_direttore_generale_asl_caserta_addio.html" target="_blank">
                                                    DELIBERE COMPULSIVE ALL'ASL | Raffica di provvedimenti prima dell'addio: Oliviero chiude gli occhi                                            </a></h4>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
                                            <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8330_oliviero_di_biasio_correra.jpg,aw=115,ah=140.pagespeed.ic.HrQv97Aqvs.jpg"/>
                        
                </div>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
                    14 delibere nella sola giornata di ieri, 29 Luglio, firmate e pubblicate all’Albo pretorio dell’Asl di Caserta. Un'altra giornata della vergogna è trascorsa offrendo la visione della sua migliore performance: quella “... 
                </div>
            </div>
        </div>
    </div>
    <script>$(document).ready(function(){$(".tabs").tabs({activate:function(event,ui){$(this).find('[aria-selected="true"]').find("span").removeAttr("onclick");$(this).find('[aria-selected="true"]').find("span").removeClass("cursore")}});});function setOnClick(obj){var categoria=$(obj).find("span").html();$(obj).find("span").attr("onclick","location.href='/categoria/"+categoria+"/index.html'");$(obj).find("span").addClass("cursore");}</script>
</script>

<div class="banner_sidebar_top_right padding_zero rectangle_300_250">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>       
</div>

<div class="banner_sidebar_top_right padding_zero" style="padding-bottom:10px;">
    
    <!--<img src="/assets/img/video_prestoonline.png" />-->
<!--        <a href="https://www.facebook.com/Centro-Democratico-Caserta-197243917079533/" target="_blank">
            <img src="/assets/img/cd.png" />
        </a>-->
    <!--    <a href="http://hellofish.it" target="_blank">
            <img style="margin-top: 10px;" src="/assets/banner/banner_acquacoltura.gif" />
        </a>-->
    <!--a href="http://www.buoneradici.it" target="_blank"><img src="/assets/img/zinzi.png" /></a>-->
                <!--<img src="/assets/img/banner_sidebar.png" />-->
        
</div>
</div><!--/right-->    <hr>
</div>

<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_top_container">
    <div class="banner_header_top_left pull-left leaderboard">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9889373635"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>         
    </div>
    <div class="banner_header_top_right pull-left banner_annunci">
                    <img src="/themes/noilabnew/assets/img/202x90xbanner_header_top_left.png.pagespeed.ic.Rcd6ILgzvB.png" width="202px" height="90px"/>                    
         
    </div>
</div>



<div class="corpo_pagina_parte_due" style='border-top:1px solid #bcbdbe;padding-bottom:0px'>

    <div class="col-sm-8 col-lg-8 col-xs-8 col-md-8 centro_pagina" style="position:relative;margin-top:-1px">
        <div class="continua_a_seguire_social" style='border-top:1px solid #3498db;'>
            <h4 style='color:#3498db;position:relative;top:-3px'>ARTICOLI CORRELATI</h4>      
        </div>
        <div class="centro_pagina_home">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padding_zero padding_bottom_60">
                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/michele_farina_maddaloni_arrestato.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4173_arresto_notturno_carabinieri.jpg,aw=100,ah=100.pagespeed.ic.Py8g03Bkza.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/michele_farina_maddaloni_arrestato.html" target="_blank"><h4>
                                            MADDALONI | Arrestato per furto Michele Farina                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/michele_farina_maddaloni_arrestato.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/michele_farina_maddaloni_arrestato.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/maddaloni/index.html" target="_blank">Maddaloni </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/giacinto_bosco_arrestato_mondragone_droga.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_1172_giacinto_bosco_cocaina_nascosta.jpg,aw=100,ah=100.pagespeed.ic.j7WY_luVxu.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/giacinto_bosco_arrestato_mondragone_droga.html" target="_blank"><h4>
                                            ARRESTATO | Blitz dei carabinieri a casa: sequestra cocaina per 1 milione di euro. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/giacinto_bosco_arrestato_mondragone_droga.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/giacinto_bosco_arrestato_mondragone_droga.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/mondragone/index.html" target="_blank">Mondragone </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/giuseppe_tessitore_arrestato_truffa_aversa.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_3927_truffa_anziani_caserta.JPG,aw=100,ah=100.pagespeed.ic.AJZBISOZa9.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/giuseppe_tessitore_arrestato_truffa_aversa.html" target="_blank"><h4>
                                            ATTENZIONE ALLA TRUFFA | "Suo figlio ha avuto un incidente, c’è da pagare una multa per evitare problemi"                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/giuseppe_tessitore_arrestato_truffa_aversa.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/giuseppe_tessitore_arrestato_truffa_aversa.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/aversa/index.html" target="_blank">Aversa </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/angelo_velotto_casagiove_arrestato.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7601_angelo_velotto.jpg,aw=100,ah=100.pagespeed.ic.zfrb_yo9Qi.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/angelo_velotto_casagiove_arrestato.html" target="_blank"><h4>
                                            TORNA IN CARCERE NOTO IMPRENDITORE | Denunciato dall' ex compagna: aveva a casa una pistola pronta a sparare. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/angelo_velotto_casagiove_arrestato.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/angelo_velotto_casagiove_arrestato.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/casagiove/index.html" target="_blank">Casagiove </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/di_lorenzo_gaetano_arrestato_estorsione_ai_negozianti.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8951_Di-Lorenzo-Gaetano.jpg,aw=100,ah=100.pagespeed.ic.Q11fm_nbF4.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/di_lorenzo_gaetano_arrestato_estorsione_ai_negozianti.html" target="_blank"><h4>
                                            Estorsione ai negozianti: ordine d'arresto per il boss. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/di_lorenzo_gaetano_arrestato_estorsione_ai_negozianti.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/di_lorenzo_gaetano_arrestato_estorsione_ai_negozianti.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/sessa_aurunca/index.html" target="_blank">Sessa Aurunca </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/arrestato_medico_e_farmacista_|_ricette_ai_morti_per_intascare_i_rimborsi.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_881_ARRESTATO_FARMACISTA.jpg,aw=100,ah=100.pagespeed.ic.H4gWhdIV9x.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/arrestato_medico_e_farmacista_|_ricette_ai_morti_per_intascare_i_rimborsi.html" target="_blank"><h4>
                                            ARRESTATO MEDICO E FARMACISTA | Ricette ai morti per intascare i rimborsi                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/ARRESTATO_MEDICO_E_FARMACISTA_|_Ricette_ai_morti_per_intascare_i_rimborsi.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/ARRESTATO_MEDICO_E_FARMACISTA_|_Ricette_ai_morti_per_intascare_i_rimborsi.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/napoletano_domenico_arrestato_rapina_distributore_q8_san_cipriano.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_2930_rapina-q8.jpg,aw=100,ah=100.pagespeed.ic.va6NmSwukD.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/napoletano_domenico_arrestato_rapina_distributore_q8_san_cipriano.html" target="_blank"><h4>
                                            RAPINA LA Q8 | Le telecamere riprendono la targa: arrestato. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/napoletano_domenico_arrestato_rapina_distributore_q8_san_cipriano.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/napoletano_domenico_arrestato_rapina_distributore_q8_san_cipriano.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/san_cipriano_daversa/index.html" target="_blank">S. Cipriano D’aversa </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/silvestro_gennaro_arrestato_casaluce_spaccio_droga.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_338_spaccio-droga.jpg,aw=100,ah=100.pagespeed.ic.V1jOixIyOh.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/silvestro_gennaro_arrestato_casaluce_spaccio_droga.html" target="_blank"><h4>
                                            SPACCIO DI CRACK | Arrestato 25enne nel casertano. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/silvestro_gennaro_arrestato_casaluce_spaccio_droga.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/silvestro_gennaro_arrestato_casaluce_spaccio_droga.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/casaluce/index.html" target="_blank">Casaluce </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/arrestati_truffatori_dello_specchietto_della_famosa_jeep_nera_marcianise.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_6514_JEEP_RENAGADE_NERA.jpg,aw=100,ah=100.pagespeed.ic.QUbBQ_KYvM.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/arrestati_truffatori_dello_specchietto_della_famosa_jeep_nera_marcianise.html" target="_blank"><h4>
                                            ARRESTATI | I Truffatori dello specchietto della famosa Jeep nera                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/arrestati_truffatori_dello_specchietto_della_famosa_jeep_nera_marcianise.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/arrestati_truffatori_dello_specchietto_della_famosa_jeep_nera_marcianise.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/di_monaco_giovanbattista_arrestato_spacciava_doveva_essere_ai_domiciliari.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8320_SPACCIO_CASAGIOVE.jpg,aw=100,ah=100.pagespeed.ic.PftqKUYUnC.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/di_monaco_giovanbattista_arrestato_spacciava_doveva_essere_ai_domiciliari.html" target="_blank"><h4>
                                            ARRESTATO IN PIAZZA | Spacciava in pieno centro, ma doveva essere ai domiciliari. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/di_monaco_giovanbattista_arrestato_spacciava_doveva_essere_ai_domiciliari.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/di_monaco_giovanbattista_arrestato_spacciava_doveva_essere_ai_domiciliari.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/santamariacapuavetere/index.html" target="_blank">S. Maria Cv </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/claudio_giuseppe_virgilio_angela_gargiulo_nicola_virgilio_arrestati_estorsione.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_1565_arresto.jpg,aw=100,ah=100.pagespeed.ic.CQcQUszFYk.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/claudio_giuseppe_virgilio_angela_gargiulo_nicola_virgilio_arrestati_estorsione.html" target="_blank"><h4>
                                            3 ARRESTI | Pizzo alla ditta di caffè, in manette fedelissimo del boss. I NOMI                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/claudio_giuseppe_virgilio_angela_gargiulo_nicola_virgilio_arrestati_estorsione.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/claudio_giuseppe_virgilio_angela_gargiulo_nicola_virgilio_arrestati_estorsione.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/lusciano/index.html" target="_blank">Lusciano </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/arrestato_va_a_letto_con_la_sorella_aggredito_ed_accoltellato.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_17_parcheggiatore_accoltellato.jpg,aw=100,ah=100.pagespeed.ic.Ji0XZN3px0.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/arrestato_va_a_letto_con_la_sorella_aggredito_ed_accoltellato.html" target="_blank"><h4>
                                            ARRESTATO | Va a letto con la sorella: aggredito ed accoltellato un 19enne                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/arrestato_va_a_letto_con_la_sorella_aggredito_ed_accoltellato.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/arrestato_va_a_letto_con_la_sorella_aggredito_ed_accoltellato.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/scarcerato_sindaco_sparanise_salvatore_martiello.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8692_salvatore_martello.jpg,aw=100,ah=100.pagespeed.ic.JaZjov5o25.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/scarcerato_sindaco_sparanise_salvatore_martiello.html" target="_blank"><h4>
                                            Revocati i domiciliari al sindaco Martiello: ora rischiano giunta e segretario comunale                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/scarcerato_sindaco_sparanise_salvatore_martiello.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/scarcerato_sindaco_sparanise_salvatore_martiello.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/sparanise/index.html" target="_blank">Sparanise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/nucci_giovanni_arrestato_investe_ed_accoltella_il_rivale_in_amore.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7576_carabinieri-vigili-urbani.jpg,aw=100,ah=100.pagespeed.ic.8TmXVzYvqQ.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/nucci_giovanni_arrestato_investe_ed_accoltella_il_rivale_in_amore.html" target="_blank"><h4>
                                            ARRESTATO | Investe ed accoltella al petto il rivale in amore. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/nucci_giovanni_arrestato_investe_ed_accoltella_il_rivale_in_amore.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/nucci_giovanni_arrestato_investe_ed_accoltella_il_rivale_in_amore.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/villa_literno/index.html" target="_blank">Villa Literno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padding_zero padding_bottom_60">
                                <div class="articolo_home leaderboard_interno_small">
                                                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta unico nuovo -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8168070185" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                     
                                </div>
                            </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/arrestato_finanziere_caserta.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_6481_guardia-di-finanza-1.jpg,aw=100,ah=100.pagespeed.ic.3lzd1UF31n.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/arrestato_finanziere_caserta.html" target="_blank"><h4>
                                            SOLDI ED ASSUNZIONE IN CAMBIO DI 'PROTEZIONE' | Arrestato finanziere in servizio a Caserta                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/arrestato_finanziere_caserta.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/arrestato_finanziere_caserta.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/antonio_capasso_francesco_liguori_arrestato_estorsione.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7422_carabinieri-arresto-notturno_bAMBINA_FERITA.jpg,aw=100,ah=100.pagespeed.ic.nDxRnu5TN1.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/antonio_capasso_francesco_liguori_arrestato_estorsione.html" target="_blank"><h4>
                                            PIZZO AI COMMERCIANTI | Arrestati in due affiliati al clan. I NOMI                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/antonio_capasso_francesco_liguori_arrestato_estorsione.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/antonio_capasso_francesco_liguori_arrestato_estorsione.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/orta_di_atella/index.html" target="_blank">Orta Di Atella </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/arrestato_dalla_polizia_sul_treno_caserta-maddaloni.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_5134_stazione-caserta-treno.jpg,aw=100,ah=100.pagespeed.ic.KCTM9iEtbJ.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/arrestato_dalla_polizia_sul_treno_caserta-maddaloni.html" target="_blank"><h4>
                                            Arrestato dalla polizia sul treno Caserta-Maddaloni                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/arrestato_dalla_polizia_sul_treno_caserta-maddaloni.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/arrestato_dalla_polizia_sul_treno_caserta-maddaloni.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/giovanni_cucchiaro_arrestato_furto_energia_elettrica_ristorante_la_chimera.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7961_Giovanni_Cucchiaro_arrestato_furto_energia_elettrica.jpg,aw=100,ah=100.pagespeed.ce.IpIWvNG6h1.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/giovanni_cucchiaro_arrestato_furto_energia_elettrica_ristorante_la_chimera.html" target="_blank"><h4>
                                            ARRESTATO NOTO RISTORATORE | Furto di energia elettrica per 43mila euro. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/giovanni_cucchiaro_arrestato_furto_energia_elettrica_ristorante_la_chimera.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/giovanni_cucchiaro_arrestato_furto_energia_elettrica_ristorante_la_chimera.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/succivo/index.html" target="_blank">Succivo </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/angelo_iaquinto_arresto_in_pieno_centro_era_un_sorvegliato_speciale.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_1036_Carabinieri_notte,,_inseguimento.jpg,aw=100,ah=100.pagespeed.ic.3Xf4P25sHk.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/angelo_iaquinto_arresto_in_pieno_centro_era_un_sorvegliato_speciale.html" target="_blank"><h4>
                                            ARRESTO IN PIENO CENTRO | L' uomo era un sorvegliato speciale. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/angelo_iaquinto_arresto_in_pieno_centro_era_un_sorvegliato_speciale.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/angelo_iaquinto_arresto_in_pieno_centro_era_un_sorvegliato_speciale.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/piedimonte_matese/index.html" target="_blank">Piedimonte Matese </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/maietta_maglione_antonio_marcianise_arrestato.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_1832_figli-difendono-la-mamma-thumb.jpg,aw=100,ah=100.pagespeed.ic.SnQH1PMyIS.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/maietta_maglione_antonio_marcianise_arrestato.html" target="_blank"><h4>
                                            Arrestato l' orco, violenza su moglie e figli. Nudo davanti ai bimbi mimando gesti di autoerotismo                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/maietta_maglione_antonio_marcianise_arrestato.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/maietta_maglione_antonio_marcianise_arrestato.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/germano_urgeghe__studio_cordeiro_guerra_arrestato_insider_trading.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_2116_germano_urgeghe.jpg,aw=100,ah=100.pagespeed.ic.z7603GFPkq.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/germano_urgeghe__studio_cordeiro_guerra_arrestato_insider_trading.html" target="_blank"><h4>
                                            ARRESTATO AVVOCATO CASERTANO | Forniva 'soffiate' sulle OPA a parenti ed amici                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/germano_urgeghe__studio_cordeiro_guerra_arrestato_insider_trading.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/germano_urgeghe__studio_cordeiro_guerra_arrestato_insider_trading.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/enrico_caria_nomine_favori_in_cambio_di_regali_oromare.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_3837_enrico_caria.jpg,aw=100,ah=100.pagespeed.ic.NUKKFvv9Sq.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/enrico_caria_nomine_favori_in_cambio_di_regali_oromare.html" target="_blank"><h4>
                                            TERREMOTO IN TRIBUNALE | Arrestato un Magistrato: nomine e favori in cambio di regali                                         </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/enrico_caria_nomine_favori_in_cambio_di_regali_oromare.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/enrico_caria_nomine_favori_in_cambio_di_regali_oromare.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/aversa/index.html" target="_blank">Aversa </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/angelo_velotto_arrestato_casagiove_denunciata_compagna.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7601_angelo_velotto.jpg,aw=100,ah=100.pagespeed.ic.zfrb_yo9Qi.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/angelo_velotto_arrestato_casagiove_denunciata_compagna.html" target="_blank"><h4>
                                            ARRESTATO IMPRENDITORE | Denunciato dall' ex compagna: aveva a casa una pistola pronta a sparare. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/angelo_velotto_arrestato_casagiove_denunciata_compagna.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/angelo_velotto_arrestato_casagiove_denunciata_compagna.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/casagiove/index.html" target="_blank">Casagiove </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/guglielmo_angelo_arrestato_mondragone.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_941_estorsione_carabinieri.jpg,aw=100,ah=100.pagespeed.ic.KTjkDy8wNU.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/guglielmo_angelo_arrestato_mondragone.html" target="_blank"><h4>
                                            ARRESTATO | Estorsione armato di forbici. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/guglielmo_angelo_arrestato_mondragone.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/guglielmo_angelo_arrestato_mondragone.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/mondragone/index.html" target="_blank">Mondragone </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/arrestato_nonno_focoso_casal_di_principe.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8259_arresto-nonno-carabinieri.jpg,aw=100,ah=100.pagespeed.ic.hoE-HUcV0y.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/arrestato_nonno_focoso_casal_di_principe.html" target="_blank"><h4>
                                            NONNO FOCOSO | Molestava la sua 'ex': arrestato 83enne. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/arrestato_nonno_focoso_casal_di_principe.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/arrestato_nonno_focoso_casal_di_principe.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/casaldiprincipe/index.html" target="_blank">Casal Di Principe </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/droga_antonio_cattolico_arrestato_mondragone.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_5501_31_chili_droga.png,aw=100,ah=100.pagespeed.ic.lnIHASHTac.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/droga_antonio_cattolico_arrestato_mondragone.html" target="_blank"><h4>
                                            Trovato con 30 chili di droga in auto, in manette un pregiudicato                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/droga_antonio_cattolico_arrestato_mondragone.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/droga_antonio_cattolico_arrestato_mondragone.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/mondragone/index.html" target="_blank">Mondragone </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/caserta_arrestato_pasquale_corvino_.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4678_pasquale-corvino-arrestato.jpg,aw=100,ah=100.pagespeed.ic.hFbF-IE4pp.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/caserta_arrestato_pasquale_corvino_.html" target="_blank"><h4>
                                            CAMORRA & POLITICA | Terremoto a Caserta: arrestato Pasquale Corvino ed altre 18 persone                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/caserta_arrestato_pasquale_corvino_.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/caserta_arrestato_pasquale_corvino_.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/pasquale_corvino_arresti_domiciliari_riesame.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8539_pasquale-corvino-arrestato2.jpg,aw=100,ah=100.pagespeed.ic.4n9tYNaBQi.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/pasquale_corvino_arresti_domiciliari_riesame.html" target="_blank"><h4>
                                            CAMORRA & POLITICA | La decisione del Riesame sul voto si scambio: revocati gli arresti a Pasquale Corvino                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/pasquale_corvino_arresti_domiciliari_riesame.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/pasquale_corvino_arresti_domiciliari_riesame.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                            </div>
        </div><!--/center-->

        <div class="paginazione padding_zero">
            <div class="paginazione_social pull-left">
                <p><span>Seguici</span>  <a href="https://www.facebook.com/noi.caserta?fref=ts"><i class="icon-facebook i_size_20"></i></a> <a href="https://twitter.com/NoiCaserta"><i class="icon-twitter i_size_20"></i></a> <a href="https://plus.google.com/107967528135732706061"><i class="icon-google-plus i_size_20"></i></a> </p>
            </div>  
            <!--            <div class="paginazione_page pull-right">
                            <ul><li><a href="#">1</a></li>
                                <li><a href="#">2</a></li>
                                <li><a href="#">3</a></li>
                                <li><a href="#">4</a></li>
                                <li><a href="#">5</a></li>                                    
                                <li><a href="#">6</a></li>
            
            
                            </ul>
                        </div>-->
        </div>
    </div>

    <div class="col-sm-4 col-lg-4 col-md-4 col-xs-4 padding_zero sidebar ">
    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>              
    </div>
    <div class="sondaggiContainer">
        <div class="sondaggiTab">
            <a href="/sondaggi/index.html" target="_blank">Sondaggi</a>
        </div>
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggiCorpo">
            <div class="titoloSondaggio">Partecipa al sondaggio</div>
                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni politiche 2018.html" target="_blank">Sondaggio Elezioni Politiche 2018</a></h5>
                        <span>Chi voteresti al SENATO nel Collegio Caserta-Maddaloni-Marcianise</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni politiche 2018.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni mondragone 2017.html" target="_blank">Sondaggio Elezioni Mondragone 2017</a></h5>
                        <span>Scegli il tuo sindaco</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni mondragone 2017.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/sondaggio vota sindaco maddaloni.html" target="_blank">Sondaggio Elezioni Maddaloni 2017</a></h5>
                        <span>CHI VOTERESTI COME SINDACO</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/sondaggio vota sindaco maddaloni.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/ballottaggio sindaco elezioni 2016 sessa aurunca.html" target="_blank">Ballottaggio sindaco a Sessa Aurunca</a></h5>
                        <span>QUALE SINDACO VOTERAI?</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/ballottaggio sindaco elezioni 2016 sessa aurunca.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/ballottaggio-sindaco-marcianise-2016.html" target="_blank">Ballottaggio sindaco a Marcianise</a></h5>
                        <span>QUALE SINDACO VOTERAI ?</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/ballottaggio-sindaco-marcianise-2016.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                        </div>
    </div>

    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>              
    </div>

    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>          
    </div>

    <div class="banner_sidebar_top_right padding_zero half_page" style="padding-bottom:10px;">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta unico nuovo -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8168070185" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>          
    </div>

</div><!--/right-->
<script>$(document).ready(function(){$(".tabs").tabs({activate:function(event,ui){$(this).find('[aria-selected="true"]').find("span").removeAttr("onclick");$(this).find('[aria-selected="true"]').find("span").removeClass("cursore")}});});</script>    <hr>
</div>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                <h4 class="modal-title" id="myModalLabel">Invia email</h4>
            </div>
            <div class="modal-body">
                <div class="form-group">
                    <div>
                        <label>Email
                            <input type="email" name="indirizzo_email" id="indirizzo_email"/></label>
                    </div>
                    <div>
                        <label>Oggetto
                            <input type="text" name="oggetto" id="oggetto"/></label>
                    </div>
                    <div>
                        <label>Messaggio
                            <textarea name="messaggio" id="messaggio"></textarea></label>
                    </div>
                </div>
            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-default" data-dismiss="modal">Chuidi</button>
                <button type="button" class="btn btn-primary" onclick="mandaEmail();">Invia email</button>
            </div>
        </div>
    </div>
</div>

<script>inserisciCitta('Aversa');</script>




            <div class="container-fluid full_width ">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_footer_container">
                    <div class="banner_header_top_left pull-left leaderboard">
                                                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9889373635"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                               
                    </div>
                    <div class="banner_header_top_right pull-left banner_annunci">
                                                    <img src="/themes/noilabnew/assets/img/202x90xbanner_header_top_left.png.pagespeed.ic.Rcd6ILgzvB.png" width="202px" height="90px"/>                    
                                             
                    </div>
                </div>
                <!--center-->
                <div id="sfondoSostienici" style="top: 0px; display: none; visibility: visible;"></div>
                <div id="noiLabContenuto" style="top: 112px; left: 283px; display: none; visibility: visible;">
                    <span style="float:right;font-size:14px;cursor:pointer"><i class="icon-remove" onclick="chiudiNoiLab();"></i></span>
                    <img src="/themes/noilabnew/assets/img/800xNxnoiLab.png.pagespeed.ic.6RxYNDa9_Z.png" width="800">
                </div>
                <div id="contenutoSostienici" style="top: -153.5px; left: 308px; display: none; visibility: hidden;">
                    <span style="float:right;font-size:14px;cursor:pointer"><i class="icon-remove" onclick="chiudiNoiLab();"></i></span>
                    <div class="divSx">
                        <div class="page-header">
                            <h5 class="intestazione">Fai crescere l`informazione Indipendente, <b>sostieni Noi Caserta</b>. Effettua una donazione</h5>
                        </div>
                        <p>
                            Un contributo volontario per sostenere chi, come&nbsp;Noi Caserta, sta cercando di cambiare il modo di fare informazione in provincia di Caserta. È su queste basi che abbiamo deciso di lanciare il "crowd&nbsp;funding", grazie al quale i nostri lettori, potranno finanziarie le inchieste, i reportage, le interviste che quotidianamente offriamo gratuitamente. 
                        </p>
                        <p>
                            Una rivoluzione che mira, soprattutto, a dare sostegno a chi, come noi, ha deciso di dedicare la propria vita per permettere a tutti di essere sempre aggiornati, 24 ore su 24, su ciò che accade su tutto il territorio della provincia di Caserta. 
                        </p>
                        <p>
                            Anche tu puoi aiutarci ad avere un`informazione dalle "mani libere" e rendere ancora più forte la nostra indipendenza&nbsp;utilizzando il tasto sottostante “donazione”. Il tutto nella massima sicurezza , utilizzando il circuito di transazione garantito PayPal. 
                        </p>
                        <p>
                            Bastano pochi click per essere liberi.
                        </p>
                    </div>
                    <div class="divDx">
                        <div class="page-header">
                            <h5 class="intestazione2">Se hai dubbi, leggi le FAQ</h5>
                        </div>
                        <table class="tableFaq">
                            <tbody><tr>
                                    <td class="numeroFaq">1.</td><td class="domandaFaq">Non ho Paypal e non voglio usare carta di credito. Come faccio a sostenervi?</td>
                                </tr>
                                <tr>
                                    <td></td><td class="rispostaFaq">
                                        <p>
                                            Se non sei in possesso di un conto paypal e non hai una carta di credito (o preferisci non usarla), invia il tuo contributo è ugualmente semplice ed immediato.
                                        </p>
                                        <p>
                                            Ti basterà infatti effettuare un bonifico a "Associazione Arsenali Culturali"<br>
                                            IBAN IT 19 E 07601 14900 001008836833
                                        </p>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="numeroFaq">2.</td><td class="domandaFaq">Ci sono cifre massime o minime che si devono donare?</td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="rispostaFaq">La donazione è libera.<br>Ognuno può donare secondo le sue possibilità</td>
                                </tr>
                                <tr>
                                    <td class="numeroFaq">3.</td><td class="domandaFaq">La donazione è anonima?</td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="rispostaFaq">Si, se si sceglie di rimanere anonimi.<br>No. se lo si sceglie e successivamente verrà inserito in un elenco pubblico dei donatori.</td>
                                </tr>
                                <tr>
                                    <td class="numeroFaq">4.</td><td class="domandaFaq">Come verranno impiegate le donazioni?</td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="rispostaFaq">Serviranno per sostenere le spese per far crescere l`informazione di noi.caserta.it, e retribuire coloro che vi lavorano.</td>
                                </tr>
                            </tbody></table>
                        Per qualsiasi alro chiarimento, scrivi a<br>
                        <a class="donazioneLink" href="mailto:crowdfunding@noi.caserta.it">crowdfunding@noi.caserta.it</a>
                    </div>
                    <div class="tastoSostienici">
                        <form action="https://www.paypal.com/cgi-bin/webscr" target="_blank" method="post">
                            <input type="hidden" name="cmd" value="_s-xclick">
                            <input type="hidden" name="hosted_button_id" value="QMZ7DJ5ARSXXS">
                            <input type="image" src="/themes/noilabnew/assets/img/xtastoSostienici.png.pagespeed.ic.fSajw4ceth.png" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                            <img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
                        </form>
                    </div>
                    <div class="testoGrazie"></div>
                    <div class="metodiPagamentoSost"></div>
                </div>
                <div class="footer full_width">
                                            <div class='arrows'>
                            <img src='/themes/noilabnew/assets/img/xarrow.png.pagespeed.ic.mVkL7VQG3c.png'/>
                        </div>
                                        <div class="copyright">
                        <a href="http://54.36.174.138/" target="_blank" style="text-transform: none;color: #000;">NOI</a> Lab C. F. 93080630614 Copyright 2012 - Associazione Arsenali Culturali
                    </div>

                    <div class="footer_menu">
                        <ul>
                            <li><a href="http://www.noicaserta.it/gerenza.htm">Gerenza</a> |</li>
                            <li><a href="http://www.noicaserta.it/contatti.htm">Contatti</a> |</li>
                            <li><a href="http://www.noicaserta.it/staff.htm">Staff</a> |</li>  
                            <li><a href="https://www.iubenda.com/privacy-policy/878497" target="_blank">Privacy</a> |</li>
                            <li><a href="http://www.noicaserta.it/lavora_con_noi.htm">Lavora con NOI</a> |</li>
                            <li><a href="mailto:adv@noi.caserta.it">Pubblicita&#96;</a> |</li>
                            <li><a href="http://www.noicaserta.it/pubblicita_elettorale.htm">Pubblicita&#96; elettorale</a> |</li>
                            <li class="rss_feed_icon"><a href="http://www.noicaserta.it/rss/index.html"><i class="icon-rss i_size_12"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
                    <div id="cookieInfo">
                Per offrirti il miglior servizio possibile il giornale utilizza cookies. Continuando la navigazione nel sito autorizzi l’uso dei cookies.
                <i class="icon-remove-circle closeCookie" onclick="chiudiCookie();"></i><br/><br/>
                <button type="button" class="buttonCookie" onclick="openInfo();">Piu&grave; Informazioni</button>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<button class="buttonCookie" type="button" onclick="salvaCookieInfo();">Accetta</button>
            </div>
                <script></script>
                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-gw-38+eh-45-v7" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8970881936"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8541365284195044" data-ad-slot="7494337015"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                        <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABDjAppsZVzI_Ly"></script>                        </body>
</html>
