<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8"/>
        <meta name="title" content="MAFIA NIGERIANA | Blitz anche nel Casertano: 32 arresti."/>
<meta property="og:title" content="MAFIA NIGERIANA | Blitz anche nel Casertano: 32 arresti."/>
<meta property="og:image" content="http://54.36.174.138/archivioImmagini/4877_MAFIA_NIGERIANA.jpg"/>
<meta property="og:description" content="Nuova ed imponente operazione contro la Mafia Nigeriana su tutto il territorio Nazionale.Associazione mafiosa finalizzata al favoreggiamento della ..."/>
<meta property="og:url" content="http://www.noicaserta.it/mafia_nigeriana_blitz_casertano_arresti.html"/>
<meta property="og:site_name" content="Noi"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta name="gplus" content="https://plus.google.com/?rel="/>
<meta name="article:author" content="Redazione"/>
<meta name="keywords" content="MAFIA NIGERIANA,castel volturno,"/>
<meta name="abstract" content="MAFIA NIGERIANA,castel volturno,"/>
<meta name="description" content="Nuova ed imponente operazione contro la Mafia Nigeriana su tutto il territorio Nazionale.Associazione mafiosa finalizzata al favoreggiamento della ..."/>
<script type="text/javascript" src="/themes/noilabnew/assets/js/jquery-1.11.0.min.js.pagespeed.jm.VDIv7VBTRR.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/gsap/main-gsap.js.pagespeed.jm.4fUVUgblRD.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/bootstrap.js.pagespeed.jm.DieKtpRng7.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/joinable.js"></script>
<script src="/themes/noilabnew/assets/js/resizeable.js+neon-api.js+icheck,_icheck.min.js+jquery.bootstrap.wizard.min.js+jquery.validate.min.js+neon-custom.js.pagespeed.jc.c-r2HylYPH.js"></script><script>eval(mod_pagespeed_smFm6S3h76);</script>
<script>eval(mod_pagespeed_r2ryZ_oG48);</script>
<script>eval(mod_pagespeed_KXVZDmpYu4);</script>
<script>eval(mod_pagespeed_aY8iIiAMj5);</script>
<script>eval(mod_pagespeed_BRuchqbFzg);</script>
<script>eval(mod_pagespeed_394HhT4Lmo);</script>
<script src="/themes/noilabnew/assets/js/slideshow,_ga.js+slideshow,_a.js+slideshow,_conversion.js+clamp.js+jquery.cookie.js.pagespeed.jc.IzYvK5L5S5.js"></script><script>eval(mod_pagespeed_aOxd_VlTBG);</script>
<script>eval(mod_pagespeed_7GnItCrlPQ);</script>
<script>eval(mod_pagespeed_8pa7hWNm8o);</script>
<script>eval(mod_pagespeed_Zuzhrou2Pf);</script>
<script>eval(mod_pagespeed_2JFtrDNKFG);</script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/jquery-ui.js.pagespeed.jm.wUKpsxK1Go.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/scripts.js.pagespeed.jm.9MdduS0voj.js"></script>
<title>MAFIA NIGERIANA | Blitz anche nel Casertano: 32 arresti.</title>
        <meta name="generator" content="Giornale"/>
        <!--		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=0">-->

        <link rel="stylesheet" href="/themes/noilabnew/assets/A.js,,_font-awesome_ie,,_font-awesome,,_css,,_font-awesome.css+css,,_bootstrap.min.css+css,,_styles.css+js,,_slideshow,,_style.css,Mcc.ByICH9bIio.css.pagespeed.cf.lJ8R7bhgez.css"/>
        
        
        
        <link href="/themes/noilabnew/assets/css/A.print.css.pagespeed.cf.JqvhyPnZL1.css" rel="stylesheet" media="print">

        <link rel="stylesheet" href="/themes/noilabnew/assets/A.js,,_icheck,,_skins,,_minimal,,__all.css+js,,_icheck,,_skins,,_square,,__all.css+js,,_icheck,,_skins,,_flat,,__all.css+js,,_icheck,,_skins,,_futurico,,_futurico.css+js,,_icheck,,_skins,,_polaris,,_polaris.css+js,,_icheck,,_skins,,_line,,__all.css+css,,_jquery-ui.css,Mcc.fBusB59x_R.css.pagespeed.cf.N1rSBsePqL.css"/>
        
        
        
        
        


        
        <link rel="shortcut icon" href="/themes/noilabnew/assets/img/icon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon-precomposed" size="72x72" href="/themes/noilabnew/assets/img/xicon-app72x72.png.pagespeed.ic.soikjz94dP.png"/>
        <link rel="apple-touch-icon-precomposed" size="57x57" href="/themes/noilabnew/assets/img/xicon-app57x57.png.pagespeed.ic.Y_nSS3ABsX.png"/>
        <!--[if IE 8]>  
        <link href="/themes/noilabnew/assets/css/ie8_css.css" rel="stylesheet">
       <script src="/themes/noilabnew/assets/js/scripts_ie.js"></script>

        <![endif]-->
        <!--[if IE 7]>
<link rel="stylesheet" href="/themes/noilabnew/assets/js/font-awesome_ie/font-awesome/css/font-awesome-ie7.css">
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
<script>box-sizing: border-box; *behavior: url(/themes/noilabnew/assets/css/boxsizing.htc);</script>
<link href="/themes/noilabnew/assets/css/ie7_css.css" rel="stylesheet">
<![endif]-->
        <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
                <script>var baseUrl='http://www.noicaserta.it/';var message="Funzione Disabilitata!";function clickIE4(){if(event.button==2){return false;}}function clickNS4(e){if(document.layers||document.getElementById&&!document.all){if(e.which==2||e.which==3){return false;}}}if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickNS4;}else if(document.all&&!document.getElementById){document.onmousedown=clickIE4;}document.oncontextmenu=new Function("return false")
$('html').bind('copy paste',function(e){e.preventDefault();});</script>
    </head>

            <body onload="sistemaSkin();
                //tastoDestroDisabilita();
                disabilitaCtrl();overFlowArticolo();siteHomeLoad();">
                      <!--[if lt IE 8]>
        <script>window.location.replace("http://www.noicaserta.it/index.php?r=site/nobrowser");</script>
        <![endif]-->
<!--        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-53540379-1', 'auto');
            ga('send', 'pageview');

        </script>-->
                    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-53540379-1','auto');ga('send','pageview');</script>
            <!--            <script>
            
                        (function (i, s, o, g, r, a, m) {
                            i['GoogleAnalyticsObject'] = r;
                            i[r] = i[r] || function () {
            
                                (i[r].q = i[r].q || []).push(arguments)
                            }, i[r].l = 1 * new Date();
                            a = s.createElement(o),
                                    m = s.getElementsByTagName(o)[0];
                            a.async = 1;
                            a.src = g;
                            m.parentNode.insertBefore(a, m)
            
                        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            
            
                        ga('create', 'UA-31157918-1', 'auto');
            
                        ga('send', 'pageview');
            
            
                        </script>-->
                            <a href="http://www.ce.camcom.it/default.asp?idtema=1&idtemacat=1&page=news&action=read&idnews=579Si" target="_blank">
                <div id="skinHead" style="width:100%;text-align: center;margin:0 auto;">
                    <img id="imgSkinLeft" src="http://54.36.174.138/banner//3986_banner_cciaa_natale.JPG">
                </div>
            </a>
                                                    

        <div id="facebook_overlayer" style="display: none;">
            <div class="facebook_overlayer_testo">Resta <b>aggiornato</b> su cio' che accade a Caserta.<br style="display: block; margin-top: 10px;"/>
                Diventa Fan di <b>Noi Caserta</b>!</div>

            <div class="fb-like" data-href="https://www.facebook.com/noi.caserta?fref=ts" data-send="false" data-layout="box_count" data-width="500" data-show-faces="false"></div>
            <!--<a name="facebook_close" onclick="return false;" id="facebook_close" class="facebook_close"></a>--> 
        </div>
        <div id="fb-root"></div>
        <script type="text/javascript">(function($){$(function(){setTimeout(function(){$("#facebook_overlayer").fadeOut("slow");$.cookie('facebook_close','true',{expires:7});},20000);$('#header').css("visibility","visible");$(window).load(function(e){$('.fb_share_btn').click(function(){var img=$(this).parent().parent().children().children();$('meta[property="og:image"]').attr('content',img.children(':first').attr("src"));});if($.browser.version<8){$("#ie_alert").fadeIn("slow");}setTimeout(function(){$("#grid-wrapper").css("paddingTop","0px");},1000);});$(function(){$("#facebook_close").click(function(){$("#facebook_overlayer").fadeOut("slow");$.cookie('facebook_close','true',{expires:7});});});if($.cookie('facebook_close')){$('#facebook_overlayer').css('display','none');}else{$('#facebook_overlayer').css('display','block');}});})(jQuery);</script>
        <style>#facebook_overlayer{background:url(http://www.noicaserta.it/images/xfb_noicaserta.png.pagespeed.ic.dsC1i2YixU.png) no-repeat scroll 0 0 transparent;height:500px;left:50%;margin:0 0 0 -250px;overflow:hidden;position:fixed;top:16%;width:500px;z-index:99999}.containe-width{width:978px!important}</style>
        <script async="true">window.fbAsyncInit=function(){FB.init({appId:'483384298360178',status:true,cookie:true,xfbml:true});};(function(d){var js,id='facebook-jssdk';if(d.getElementById(id)){return;}js=d.createElement('script');js.id=id;js.async=true;js.src="//connect.facebook.net/it_IT/all.js";d.getElementsByTagName('head')[0].appendChild(js);}(document));</script>
        <div id="wrapper"> 
            <div id="facebook_overlayer" style="display: none;">
                <div class="facebook_overlayer_testo">Resta <b>aggiornato</b> su ci&#242; che accade a Caserta.<br style="display: block; margin-top: 10px;"/>
                    Diventa Fan di <b>Noi Caserta</b>!</div>

                <div class="fb-like" data-href="https://www.facebook.com/noi.caserta?fref=ts" data-send="false" data-layout="box_count" data-width="500" data-show-faces="false"></div>
                <!--<a name="facebook_close" onclick="return false;" id="facebook_close" class="facebook_close"></a>-->
            </div>
            <nav class="navbar navbar-default prima_navbar" role="navigation">
                <div class="navbar-header">
                    <div class="block_1">
                        <a href="#" id="noiLabButton" class="buttonNoiLab">NOI lab</a>
                    </div>
                    <div class="block_1">
                        <!--                        <a href="#">Area Reporter</a> -->
                        <a href="#" onclick="sostienici()" class="">Sostienici</a>
                    </div>
                    <div class="col-sm-3 col-md-3 pull-right ricerca_prima_navbar">
                        <form class="navbar-form" role="search" action="http://www.noicaserta.it/cerca/index.html" method="POST" id='cerca_form'>
                            <div class="input-group text-right">
                                <input type="text" placeholder="Cerca" name="testoCerca" id="srch-term" style='visibility: hidden'>
                                <div class="input-group-btn">
                                    <button class="btn btn-default btn-cerca-navbar btn-cerca-btn" type="button" onmouseover='openInputCercaOver()' onclick='openInputCercaOver();'><i class="icon-search text-gray"></i></button>

                                    <button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://www.facebook.com/noi.caserta?fref=ts')"><i class="icon-facebook text-gray"></i></button>
                                    <button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://twitter.com/NoiCaserta')"><i class="icon-twitter text-gray"></i></button>
                                    <button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://plus.google.com/107967528135732706061')"><i class="icon-google-plus text-gray"></i></button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </nav>

            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 contaier_header">
                <div class="manchetta_sinistra">
                                            <img src="/themes/noilabnew/assets/img/184x90xbanner_sidebar_white.png.pagespeed.ic.WOY22y6Kga.png" width="184px" height="90px"/>
                                    </div>
                <div class="container_logo" style="cursor: pointer;">
                    <a href="http://www.noicaserta.it"><img usemap="#imgmap2014730101730" src="/themes/noilabnew/assets/img/xnoicaserta.png.pagespeed.ic.QYGSFlysCY.png"/></a>
                    <map id="imgmap2014730101730" name="imgmap2014730101730"><area shape="rect" alt="" title="" coords="249,1,299,51" onclick="sostienici()" style="cursor: pointer"/></map>                  
                </div>
                <div class="manchetta_destra">
                                            <img src="/themes/noilabnew/assets/img/184x90xbanner_sidebar_white.png.pagespeed.ic.WOY22y6Kga.png" width="184px" height="90px"/>
                                    </div>

            </div>
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 container_seconda_navbar">
                <nav class="navbar navbar-default seconda_navbar" role="navigation">
                    <div class="collapse navbar-collapse">
                        <ul class="nav navbar-nav" id="menu-secondo">
                                                            <li class=""><a href="http://www.noicaserta.it">Home</a></li>
                                                                                                                                                                                        <li class=""><a href="/categoria/politica/index.html">Politica</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/cronaca/index.html">Cronaca</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/economia/index.html">Economia</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/salute/index.html">Sanit&aacute;</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/sport/index.html">Sport</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/cultura/index.html">Cultura</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/eventi/index.html">Eventi</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/sapori/index.html">Sapori</a></li>   
                                                                                                                                                                <li class="dropdown" id="menudropdown" onclick="location.href = '/categoria/attualita/index.html'">
                                                <a href="/categoria/attualita/index.html" class="dropdown-toggle" data-toggle="dropdown">Attualità</a>
                                                <ul class="dropdown-menu menudropdown">
                                                                                                                                                                                                                                <li><a href="/categoria/cerco-lavoro/index.html">Lavoro</a></li>
                                                                                                                                                                                                                            </ul>
                                            </li> 

                                                                                                                                                                                                <li class=""><a href="/categoria/noi-in-rete/index.html">Noi in Rete</a></li>   
                                         
                        </ul>
                    </div>
                </nav>

                <nav class="navbar navbar-default terza_navbar" role="navigation">
                    <div class="collapse navbar-collapse">
                        <ul class="nav navbar-nav center-block" id="menu-terzo">
                                                                                                <li><a href="/citta/caserta/index.html">CASERTA</a></li>                              
                                                                    <li><a href="/citta/aversa/index.html">AVERSA</a></li>                              
                                                                    <li><a href="/citta/marcianise/index.html">MARCIANISE</a></li>                              
                                                                    <li><a href="/citta/maddaloni/index.html">MADDALONI</a></li>                              
                                                                    <li><a href="/citta/santamariacapuavetere/index.html">S. MARIA CV</a></li>                              
                                                                    <li><a href="/citta/mondragone/index.html">MONDRAGONE</a></li>                              
                                                                    <li><a href="/citta/san_felice_a_cancello/index.html">S. FELICE</a></li>                              
                                                                                        <li><a href="/altrecitta/index.html">ALTRE CITTA&#96;</a></li>
                        </ul>
                    </div>
                </nav>
            </div>
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_top_container">
                <div class="banner_header_top_left pull-left leaderboard">
                                                                                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta leadboar 728 90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="5686243040"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                                            </div>
                <div class="banner_header_top_right pull-left banner_annunci">
                                            <img src="/themes/noilabnew/assets/img/202x90xbanner_header_top_left.png.pagespeed.ic.Rcd6ILgzvB.png" width="202px" height="90px"/>                    
                      
                </div>
            </div>
            
	<!--center-->
<div class="corpo_pagina">

    <div class="col-sm-8 col-lg-8 col-xs-8 col-md-8 centro_pagina">
        <div class="continua_a_seguire_social col-lg-12 col-md-12 col-xs-12 col-sm-12">
            <div class="pull-left testo">
                Continua a seguire NOI CASERTA anche sui Social Network</div>
            <div class="pull-right icone">
                <div class='fb' onclick="window.open('https://www.facebook.com/noi.caserta?fref=ts', '_blank');"></div>
                <div class='tw' onclick="window.open('https://twitter.com/NoiCaserta', '_blank');"></div>
                <div class='google_plus' onclick="window.open('https://plus.google.com/107967528135732706061', '_blank');"></div>
            </div>
        </div>
        <div class="container_articolo col-lg-12 col-md-12 col-xs-12 col-sm-12">
            <div class="articolo_titolo">
                <h2 class="titolo_big_articolo">MAFIA NIGERIANA | Blitz anche nel Casertano: 32 arresti.</h2>
            </div>
            <div class="articolo_sottotitolo_1">
                <div class="pull-left">
                                        <p class="txt_sottotitolo"><a href="/categoria/cronaca/index.html" target="_blank">Cronaca</a></p>
                    <p class="pipe_blue">|</p>
                    <p class="txt_sottotitolo"><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno</a></p>
                </div>
                <div class="pull-right">
                    <p class="txt_sottotitolo">03 / 12 / 2019</p>
                    <p class="pipe_blue">|</p>
                    <p class="txt_sottotitolo">Redazione </p>
                </div>
            </div>
            <div class='articolo_banner_e_sidebar'>
                <div class='articolo_banner pull-left mini_leaderboard'>
                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta unico nuovo -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8168070185" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                     
                </div>
                <div class='articolo_sidebar pull-right'>
                    <div class='articolo_stampa'>
                        <p>Stampa l'articolo</p>
                        <a href="javascript:window.print()"><i class='icon-print i_size_20'></i></a>
                    </div>
                    <hr style='color: #bcbdbe;width: 102px;margin-left: 18px;' class='margin_0'/>
                    <div class='articolo_invia'>
                        <p>Invia l'articolo</p>
                        <a href="javascript:apriEmailSender();"><i class='icon-envelope i_size_20'></i></a>
                    </div>
                    <hr style='color: #bcbdbe;width: 102px;margin-left: 20px;' class='margin_0'/>
                    <div class='articolo_social'>
                        <div class='articolo_social_facebook'>
                            <div class="fb-share-button" data-href="http://www.noicaserta.it/mafia_nigeriana_blitz_casertano_arresti.html" data-type="box_count"></div>
                        </div>
                        <div class='articolo_social_twitter'>
                            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noicaserta.it/mafia_nigeriana_blitz_casertano_arresti.html" data-counturl="http://www.noicaserta.it/mafia_nigeriana_blitz_casertano_arresti.html" data-lang="en" data-count="vertical">Tweet</a>
                            <div id="fb-root"></div>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>
                        <div class='articolo_social_google_plus'>
                            <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.noicaserta.it/mafia_nigeriana_blitz_casertano_arresti.html"></div>

                            <script type="text/javascript">window.___gcfg={lang:'it'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>

                        </div>
                    </div>
                </div>
            </div>
                            <div class='articolo_immagine pull-left'>
                    <div class='immagine_galleria'>
                        <img src='/themes/noilabnew/assets/img/xfoto.png.pagespeed.ic.2alqtA2Zwe.png' class='pulsante_galleria gallery_pulsante' onclick="apriSlideShow(this)"/>
                        <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4877_MAFIA_NIGERIANA.jpg,aw=468,ah=270.pagespeed.ic.9T6G2q1vC6.jpg" id='image_articolo' onclick="apriSlideShow(this)" onmouseover="apriSlideShow(this);" style="cursor: pointer"/>
                    </div>
                    <div class="container_slideshow" style="display:none;visibility: hidden;width:940px;height: 290px !important;position:relative;top:-3px;left:-10px">
                        <div class="ruled1" style="background-color: #1c4f6f;padding-top:10px !important;padding-bottom:10px;">	
                            <div id="wowslider-container1" style="font-size: 10px;width: 468px !important;height: 272px !important;background-color: #1c4f6f;">
                                <div class="ws_images">
                                    <div style="width: 468px !important;height: 272px !important; visibility: hidden; font-size: 0px; line-height: 0;">
                                        <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4877_MAFIA_NIGERIANA.jpg,aw=468,ah=270.pagespeed.ic.9T6G2q1vC6.jpg" id='wows1_0' style="width: 100%"/>
                                    </div>
                                    <ul style="position: absolute; top: 0px; -webkit-animation: none; width: 1000%; left: -400%;">
                                        <li style="width: 10%; font-size: 0px;"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4877_MAFIA_NIGERIANA.jpg,aw=468,ah=270.pagespeed.ic.9T6G2q1vC6.jpg" id='image_articolo'/></li>
                                    </ul></div>
                                <div class="ws_thumbs" style="overflow: hidden;background-color: #1c4f6f">
                                    <div style="top: -170px; left: 0px;">
                                        <a href="#" title="MAFIA NIGERIANA | Blitz anche nel Casertano: 32 arresti." class=""><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4877_MAFIA_NIGERIANA.jpg,aw=60,ah=60.pagespeed.ic.5QvstUsPL1.jpg" alt="" width="60" height="60"></a>
                                    </div>
                                </div>
                                <div class="ws_shadow"></div>
                                <div class="pubblicita_gallery">
                                                                            <img src="/themes/noilabnew/assets/slide/xbanner_sidebar.png.pagespeed.ic.CyY8__sAJu.png"/>
                                     
                                </div>
                                <div style="position: absolute; left: 0px; top: 0px; width: 100%; height: 100%; z-index: 10; opacity: 0; background: rgb(255, 255, 255);">
                                    <a href="#" style="display: none; position: absolute; left: 0px; top: 0px; width: 100%; height: 100%;"></a></div>
                                <div class="ws-title" style="display: block;"><span style="position: relative; visibility: visible; left: 0px; top: 0px; opacity: 1;">Quay</span>
                                    <div style="position: relative; visibility: visible; left: 0px; top: 0px; opacity: 1;">Brisbane, Australia</div></div>
                            </div>
                            <div class='close_x' style="z-index:10000">
                                <a onclick='chiudiSlideShow();'><i class='icon-remove-sign icon_size_30'></i></a>
                                <script type="text/javascript" src="/themes/noilabnew/assets/js/slideshow/slidershow.js.pagespeed.jm.Jfvsrnr165.js"></script>
                                <script type="text/javascript" src="/themes/noilabnew/assets/js/slideshow/script.js.pagespeed.jm.NG0WrduNGG.js"></script>
                            </div>
                        </div>
                        <!--<div id='background-shadow' style='width:940px;height: 290px;background: transparent;position:absolute;top:0;z-index:90;display:none;' onmouseout="chiudiSlideShow()"></div>-->

                    </div>
                </div>

                        <div class="col-lg-12 text-left" style="margin-top: 25px;margin-bottom: 15px;padding-left: 0px;margin-left: 0px;">
                <!--a href="/elezioni-regionali-campania-2015" target="_blank"> <img src="banner_regione.gif" width="600"/></a>-->
            </div>
            <div class='articolo_testo pull-left' onmouseover="estendiArticolo();">
                <script src="http://ad.payclick.it/extra/pc_sc.js.php?a_aid=5e71c342&chan=22918&a_bid=45f5bc5e"></script>
                <p>Nuova ed imponente operazione contro la <strong>Mafia Nigeriana</strong> su tutto il territorio Nazionale.</p>
<p><strong>Associazione mafiosa</strong> finalizzata al favoreggiamento della immigrazione clandestina, tratta di esseri umani, riduzione in schiavitù, estorsioni, rapine, lesioni personali, violenza sessuale, uso di armi bianche e sfruttamento della prostituzione e dell’accattonaggio.</p>
<p>Sono le <strong>accuse per 32 persone arrestate</strong> in nottata dalla <strong>squadra mobile</strong> su indicazione della Procura della Repubblica di Bari. </p>
<p>La Squadra Mobile di Bari ha eseguito ordinanze di custodie cautelari in Puglia, Sicilia, <strong>Campania,</strong> Calabria, Marche, Basilicata, Lazio, Emilia Romagna, Veneto ed all’estero, grazie al coordinamento del Servizio Centrale Operativo sul territorio nazionale ed alle attività di cooperazione internazionale condotte dalla Divisione Interpol in Germania, Francia, Olanda e Malta.</p>
<p>Gli indagati sono tutti accusati di aver fatto parte, insieme a numerose altre persone non identificate, di due distinte <strong>associazioni a delinquere di stampo mafioso</strong> operanti nella provincia di Bari quali cellule autonome delle fratellanze internazionali denominate Supreme <strong>Vikings Confraternity – Arobaga e Supreme Eiye Confraternity</strong>, che hanno agito per lungo tempo allo scopo di ottenere il predominio sul territorio barese e di gestire i propri affari illeciti.</p>
<p>Le <strong>indagini della Squadra Mobile barese</strong> hanno preso avvio dalle denunce sporte, sul finire del 2016, da due cittadini nigeriani ospiti del Centro Accoglienza Richiedenti Asilo di Bari, i quali hanno dichiarato di esser stati vittima di pestaggi, rapine e ripetuti tentativi di condizionamento per esser arruolati tra le fila di un gruppo malavitoso che stava espandendo la sua influenza all’interno del Centro, poi scoperto essere quello dei c.d. Vikings.</p>
<p>I dettagli contenuti nelle denunce permettevano di comprendere che molte delle violenze commesse dagli ospiti nigeriani del C.A.R.A. nei mesi successivi non erano casi isolati, ma si inserivano in un contesto di <strong>scontri tra le due principali gang criminali ivi presenti</strong>, quella dei Vikings e quella degli Eyie, la prima più numerosa e più violenta della seconda.</p>
<p>Entrambe reclutavano nuovi adepti attraverso cruenti riti di iniziazione consistenti in prove di coraggio, per tentare di prevalere l’una sull’altra e commettevano violenze, rappresaglie e punizioni fisiche.</p>
<p>Le indagini hanno portato alla luce una fitta rete di rapporti e intrecci tra gli affiliati in Italia e la Nigeria, basti pensare alla crescita esponenziale dei flussi di denaro dall’Italia verso la Nigeria rilevatasi nel corso degli ultimi anni: soltanto nel 2018, le rimesse di denaro dall’Italia alla Nigeria, come rilevato dalla Banca d’Italia, sono state pari a 74,79 milioni di euro, corrispondenti al doppio di quelle del 2016. E ciò sul dato di una popolazione nigeriana presente in Italia stimato, alla data del 30.06.2019, in circa 105 mila presenze</p>
<p>Le indagini della Polizia, coordinate dalla DDA di Bari, hanno fatto luce sia sul fenomeno associativo nel suo complesso, sia sui singoli e gravi fatti che hanno afflitto il territorio barese negli ultimi anni determinando anche un notevole allarme sociale e pericoli per l’ordine e la sicurezza pubblica.<br/> La voluminosa informativa di reato depositata dalla Squadra Mobile alla Procura della Repubblica nell’aprile del 2019, nella quale sono state individuate responsabilità a vario titolo di ben 50 cittadini nigeriani per i reati sopra descritti, ha ben evidenziato le forme organizzative delle due associazioni criminali.<br/> L’odierno provvedimento cautelare giunge al termine di circa due anni di laboriose indagini (2016-2018) in cui gli investigatori della Sezione Contrasto al Crimine Extracomunitario e Prostituzione hanno faticosamente ricostruito la rete di rapporti tra numerosi cittadini nigeriani stanziati a Bari e provincia, sia dentro che fuori dal C.A.R.A, spesso in posizione irregolare sul territorio nazionale.</p>
<p>In vista dell’esecuzione della custodia cautelare, nelle ultime settimane, la Squadra Mobile di Bari ha svolto una meticolosa attività di ricerca degli indagati sul territorio nazionale e, tramite il coordinamento del Servizio Centrale Operativo e l’ausilio di molte Squadre Mobili, è riuscita ad individuare le dimore di quei soggetti che nel frattempo avevano lasciato Bari dopo i fatti di violenza più cruenti in cui erano state coinvolte le gangs. Allo stesso modo, le attività informative ed i canali di collegamento con le autorità estere, opportunamente attivati dalla Divisione Interpol del Servizio di Cooperazione Internazionale di Polizia, hanno consentito di individuare i Paesi UE, tra cui Germania, Francia, Olanda e Malta, in cui altri appartenenti alle confraternite nigeriane si erano di recente trasferiti.</p>
<p>Completate le attività propedeutiche al <strong>rintraccio degli indagati</strong>, nella nottata odierna in Bari e nelle province di Taranto, Lecce, <strong>Caserta,</strong> Roma, Ancona, Matera, Reggio Emilia, Cosenza, Trapani e Rovigo sono state eseguite le catture, ed in contemporanea i collaterali uffici di Polizia esteri sono stati interessati dall’Interpol per dare esecuzione ai Mandati d’Arresto Europei firmati dal Giudice per le Indagini Preliminari di Bari.</p>                <div id="articolo_keywords" style="color: white;font-size: 10px;">
                    <strong>MAFIA NIGERIANA</strong>
                    <strong>castel volturno</strong>
                    <strong></strong>
                    <strong></strong>
                    <strong></strong>
                    <strong></strong>
                </div>
                <div class="pull-left leaderboard_articolo" style="padding-top:10px;">
                                            <img src="/themes/noilabnew/assets/img/600x100xbanner_header_top_left.png.pagespeed.ic.9GCtke3fS_.png" width="600" height="100"/>
                     
                </div>
                <span style="font-size:9px;font-style: italic; ">&#169; Riproduzione Riservata</span>
                <div class="continua_a_seguire_social margin_0" style="width:100%;margin-top:20px;">
                    <h4 style="color:#3498db;position:relative;top:-3px">POTREBBE INTERESSARTI</h4>      
                </div>
                <div class="potrebbe_interessarti margin_0" style="width:100%;">
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/mafia_nigeriana_castelvolturno_sospetti_rapimenti_di_adolescenti_e_mercato_del_sesso_minorile.html" target="_blank">MAFIA NIGERIANA | Sospetti rapimenti di adolescenti e mercato del sesso minorile. IL VIDEO</a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/mafia_nigeriana_traffico_di_organi_rene_venduto_a_5000_euro.html" target="_blank">MAFIA NIGERIANA | Traffico di organi che i Media sottovalutano: un rene venduto a 5000 euro</a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/lettera_addio_castelvolturno_.html" target="_blank">LA LETTERA | "Addio Castel Volturno: andrò altrove per la villeggiatura. Io mi sono opposta"</a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/mafia_nigeriana_tratta_donne_minori_prostituzione_castelvolturno.html" target="_blank">MAFIA NIGERIANA | Tratta di minori costrette a prostituirsi: smantellata la rete di sfruttatori. 4 ARRESTI </a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/mafia_nigeriana_castelvolturno_dda_arresti_supreme_eiye_confraternity.html" target="_blank">MAFIA NIGERIANA | Blitz della DDA: fiumi di droga e prostitute: 21 ARRESTI</a></span><br/>
                                    </div>

            </div>
            <div class='articolo_continua_a_leggere'>
                <a href='javascript:estendiArticolo();'>clicca qui per continuare a leggere l’articolo</a>
            </div>
            <div class='articolo_chiudi_lettura'>
                <span onclick="riduciArticolo();" style="cursor: pointer">clicca qui per ridurre</span>
            </div>

            <hr style='color: #bcbdbe;width: 619px;margin-bottom:10px;position:relative;left:-10px;' class='margin_0'/>
            <div class='articolo_facebook_commenti'>
                <div id="fb-root"></div>
                <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
                <div class="fb-comments" data-href="http://www.noicaserta.it/mafia_nigeriana_blitz_casertano_arresti.html" data-width="600" data-numposts="5" data-colorscheme="light"></div>                            </div>
            <!--                            <hr class="col-lg-12 padding_zero" style='width: 619px;border-top: 1px solid #3498db;margin-bottom:0px;margin-top:0px;left:-10px' />-->
        </div>
    </div>
    <!--right-->
    <!--right-->
<div class="col-sm-4 col-lg-4 col-md-4 col-xs-4 padding_zero sidebar">
    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>            </div>

    <div class="tabs height_260" style="width: 301px;margin-top:10px;">
        <ul>
            <li><a href="#tab-editoriale" class="color-tabs-editoriale" onclick="setOnClick(this);"><span>Editoriale</span></a></li>
            <li><a href="#tab-intervista" class="color-tabs-intervista" onclick="setOnClick(this);"><span>Intervista</span></a></li>
            <li><a href="#tab-inchiesta" class="color-tabs-inchiesta" onclick="setOnClick(this);"><span>Inchiesta</span></a></li>
        </ul>
        <div id="tab-editoriale">
            <div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
                <h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/sindaco_andrea_de_filippo_maddaloni_rinviato_giudizio_camorra_esposito.html" target="_blank">
                                                    L' EDITORIALE | "Per quanto voi vi crediate assolti siete per sempre coinvolti"                                            </a>
                </h4> 
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
                                            <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_3490_andrea_de_filippo-fratelli_esposito.jpg,aw=115,ah=140.pagespeed.ic.g8CmKwrG74.jpg"/>
                                    </div>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
                    "Per quanto voi vi crediate assolti siete per sempre coinvolti". Quando Fabrizio De Andrè scrisse 'Canzone di Maggio', sembra che pensasse alla Maddaloni di questi giorni.
Venerdì scorso si è consumato, nell’indiffer... 
                </div>
            </div>
        </div>
        <div id="tab-intervista">
            <div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
                <h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/salone_libro_torino_francesco_ambrosio.html" target="_blank">
                                                    Giovane casertano al Salone del Libro. Intervista a Francesco Ambrosio                                            </a></h4>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
                                            <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_225_francesco_ambrosio.jpg,aw=115,ah=140.pagespeed.ic.jNC2sj5M65.jpg"/>
                                    
                </div>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
                    Dal 10 al 14 maggio si terrà la nuova edizione del Salone del Libro, la più importante manifestazione italiana nel campo dell’editoria che ha luogo ogni anno nella splendida città di Torino. “Un giorno, tutto questo” ... 
                </div>
            </div>
        </div>
        <div id="tab-inchiesta">
            <div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
                <h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/di_biasio_direttore_generale_asl_caserta_addio.html" target="_blank">
                                                    DELIBERE COMPULSIVE ALL'ASL | Raffica di provvedimenti prima dell'addio: Oliviero chiude gli occhi                                            </a></h4>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
                                            <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8330_oliviero_di_biasio_correra.jpg,aw=115,ah=140.pagespeed.ic.HrQv97Aqvs.jpg"/>
                        
                </div>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
                    14 delibere nella sola giornata di ieri, 29 Luglio, firmate e pubblicate all’Albo pretorio dell’Asl di Caserta. Un'altra giornata della vergogna è trascorsa offrendo la visione della sua migliore performance: quella “... 
                </div>
            </div>
        </div>
    </div>
    <script>$(document).ready(function(){$(".tabs").tabs({activate:function(event,ui){$(this).find('[aria-selected="true"]').find("span").removeAttr("onclick");$(this).find('[aria-selected="true"]').find("span").removeClass("cursore")}});});function setOnClick(obj){var categoria=$(obj).find("span").html();$(obj).find("span").attr("onclick","location.href='/categoria/"+categoria+"/index.html'");$(obj).find("span").addClass("cursore");}</script>
</script>

<div class="banner_sidebar_top_right padding_zero rectangle_300_250">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>       
</div>

<div class="banner_sidebar_top_right padding_zero" style="padding-bottom:10px;">
    
    <!--<img src="/assets/img/video_prestoonline.png" />-->
<!--        <a href="https://www.facebook.com/Centro-Democratico-Caserta-197243917079533/" target="_blank">
            <img src="/assets/img/cd.png" />
        </a>-->
    <!--    <a href="http://hellofish.it" target="_blank">
            <img style="margin-top: 10px;" src="/assets/banner/banner_acquacoltura.gif" />
        </a>-->
    <!--a href="http://www.buoneradici.it" target="_blank"><img src="/assets/img/zinzi.png" /></a>-->
                <!--<img src="/assets/img/banner_sidebar.png" />-->
        
</div>
</div><!--/right-->    <hr>
</div>

<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_top_container">
    <div class="banner_header_top_left pull-left leaderboard">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9889373635"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>         
    </div>
    <div class="banner_header_top_right pull-left banner_annunci">
                    <img src="/themes/noilabnew/assets/img/202x90xbanner_header_top_left.png.pagespeed.ic.Rcd6ILgzvB.png" width="202px" height="90px"/>                    
         
    </div>
</div>



<div class="corpo_pagina_parte_due" style='border-top:1px solid #bcbdbe;padding-bottom:0px'>

    <div class="col-sm-8 col-lg-8 col-xs-8 col-md-8 centro_pagina" style="position:relative;margin-top:-1px">
        <div class="continua_a_seguire_social" style='border-top:1px solid #3498db;'>
            <h4 style='color:#3498db;position:relative;top:-3px'>ARTICOLI CORRELATI</h4>      
        </div>
        <div class="centro_pagina_home">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padding_zero padding_bottom_60">
                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/mafia_nigeriana_castelvolturno_sospetti_rapimenti_di_adolescenti_e_mercato_del_sesso_minorile.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4877_MAFIA_NIGERIANA.jpg,aw=100,ah=100.pagespeed.ic.QPPWp_vvCj.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/mafia_nigeriana_castelvolturno_sospetti_rapimenti_di_adolescenti_e_mercato_del_sesso_minorile.html" target="_blank"><h4>
                                            MAFIA NIGERIANA | Sospetti rapimenti di adolescenti e mercato del sesso minorile. IL VIDEO                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/mafia_nigeriana_castelvolturno_sospetti_rapimenti_di_adolescenti_e_mercato_del_sesso_minorile.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/mafia_nigeriana_castelvolturno_sospetti_rapimenti_di_adolescenti_e_mercato_del_sesso_minorile.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/mafia_nigeriana_traffico_di_organi_rene_venduto_a_5000_euro.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8654_mafia_nigeriana_traffico-organi.jpg,aw=100,ah=100.pagespeed.ic.STWGPaYlsg.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/mafia_nigeriana_traffico_di_organi_rene_venduto_a_5000_euro.html" target="_blank"><h4>
                                            MAFIA NIGERIANA | Traffico di organi che i Media sottovalutano: un rene venduto a 5000 euro                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/mafia_nigeriana_traffico_di_organi_rene_venduto_a_5000_euro.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/mafia_nigeriana_traffico_di_organi_rene_venduto_a_5000_euro.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/lettera_addio_castelvolturno_.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_2728_vandalizzazione_casa.JPG,aw=100,ah=100.pagespeed.ic.ywLpqF1kkE.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/lettera_addio_castelvolturno_.html" target="_blank"><h4>
                                            LA LETTERA | "Addio Castel Volturno: andrò altrove per la villeggiatura. Io mi sono opposta"                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/lettera_addio_castelvolturno_.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/lettera_addio_castelvolturno_.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/mafia_nigeriana_tratta_donne_minori_prostituzione_castelvolturno.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_1420_mafia_nigeriana__Helen_Ihama_Helen.jpg,aw=100,ah=100.pagespeed.ic.Uv73tQhNmR.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/mafia_nigeriana_tratta_donne_minori_prostituzione_castelvolturno.html" target="_blank"><h4>
                                            MAFIA NIGERIANA | Tratta di minori costrette a prostituirsi: smantellata la rete di sfruttatori. 4 ARRESTI                                         </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/mafia_nigeriana_tratta_donne_minori_prostituzione_castelvolturno.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/mafia_nigeriana_tratta_donne_minori_prostituzione_castelvolturno.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/casapesenna/index.html" target="_blank">Casapesenna </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/mafia_nigeriana_castelvolturno_dda_arresti_supreme_eiye_confraternity.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4877_MAFIA_NIGERIANA.jpg,aw=100,ah=100.pagespeed.ic.QPPWp_vvCj.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/mafia_nigeriana_castelvolturno_dda_arresti_supreme_eiye_confraternity.html" target="_blank"><h4>
                                            MAFIA NIGERIANA | Blitz della DDA: fiumi di droga e prostitute: 21 ARRESTI                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/mafia_nigeriana_castelvolturno_dda_arresti_supreme_eiye_confraternity.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/mafia_nigeriana_castelvolturno_dda_arresti_supreme_eiye_confraternity.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/capriati_a_volturno/index.html" target="_blank">Capriati A Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/roberto_fiore_forza_nuova_castelvolturno_mafia_nigeriana.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8971_forza_nuova_castelvolturno.JPG,aw=100,ah=100.pagespeed.ic.DhrTMG2pNZ.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/roberto_fiore_forza_nuova_castelvolturno_mafia_nigeriana.html" target="_blank"><h4>
                                            MAFIA NIGERIANA | Fiore: "Tra un mese occuperemo il Comune di Castel Volturno"                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/roberto_fiore_forza_nuova_castelvolturno_mafia_nigeriana.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/roberto_fiore_forza_nuova_castelvolturno_mafia_nigeriana.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/palazzi_grimaldi_mafia_nigeriana_blitz_antidroga_sequestrati_palazzi_grimaldi.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_2799_carabinieri-caserta-arresto.jpg,aw=100,ah=100.pagespeed.ic.PE80cymGgN.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/palazzi_grimaldi_mafia_nigeriana_blitz_antidroga_sequestrati_palazzi_grimaldi.html" target="_blank"><h4>
                                            MAFIA NIGERIANA | Blitz antidroga: sequestrati due piani dei Palazzi Grimaldi. | 11 ARRESTI                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/palazzi_grimaldi_mafia_nigeriana_blitz_antidroga_sequestrati_palazzi_grimaldi.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/palazzi_grimaldi_mafia_nigeriana_blitz_antidroga_sequestrati_palazzi_grimaldi.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/mafia_nigeriana_rapporto_dia_comandano_casalesi.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7154_MAFIA_NIGERIANA.jpg,aw=100,ah=100.pagespeed.ic.g6XF_wwOWB.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/mafia_nigeriana_rapporto_dia_comandano_casalesi.html" target="_blank"><h4>
                                            MAFIA NIGERIANA | Rapporto choc della DIA: "Comandano più del clan dei casalesi"                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/mafia_nigeriana_rapporto_dia_comandano_casalesi.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/mafia_nigeriana_rapporto_dia_comandano_casalesi.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/casaldiprincipe/index.html" target="_blank">Casal Di Principe </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/mafia_nigeriana_castelvolturno_traffico_organi_tratta_schiave_sesso.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_2786_mafia-nigeriana_castelvolturno.jpg,aw=100,ah=100.pagespeed.ic.qmVMspVTDD.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/mafia_nigeriana_castelvolturno_traffico_organi_tratta_schiave_sesso.html" target="_blank"><h4>
                                            CITTA' SOTTO ASSEDIO | Inchiesta dell' FBI su traffico di organi e schiave del sesso: "E' la capitale della mafia nigeriana"                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/mafia_nigeriana_castelvolturno_traffico_organi_tratta_schiave_sesso.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/mafia_nigeriana_castelvolturno_traffico_organi_tratta_schiave_sesso.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/luigi_petrella_elezioni_comunali_castelvolturno_sindaco_fratelli_ditalia.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_9192_luigi_petrella.jpg,aw=100,ah=100.pagespeed.ic.AaAsZbpkmX.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/luigi_petrella_elezioni_comunali_castelvolturno_sindaco_fratelli_ditalia.html" target="_blank"><h4>
                                            COMUNALI CASTELVOLTURNO | Svolta nel centrodestra: ufficializzato il candidato sindaco. Sara' Luigi Petrella                                         </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/luigi_petrella_elezioni_comunali_castelvolturno_sindaco_fratelli_ditalia.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/luigi_petrella_elezioni_comunali_castelvolturno_sindaco_fratelli_ditalia.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/aviaria_infezione_castelvolturno.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_5425_infezione_aviaria.jpg,aw=100,ah=100.pagespeed.ic.jzNor-znnG.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/aviaria_infezione_castelvolturno.html" target="_blank"><h4>
                                            PERICOLO AVIARIA | Paziente infetto in coma in rianimazione: chiuso il pronto soccorso                                         </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/aviaria_infezione_castelvolturno.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/aviaria_infezione_castelvolturno.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/mondragone/index.html" target="_blank">Mondragone </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/mare_sporco_villaggio_coppola_castel_volturno.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_3400_mare_sporco_castel_volturno_villaggio_coppola.JPG,aw=100,ah=100.pagespeed.ic.DiTJ2yun_j.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/mare_sporco_villaggio_coppola_castel_volturno.html" target="_blank"><h4>
                                            FOGNA A CIELO APERTO | Mare gialloverde puzzolente a villaggio Coppola: “Bambini fanno il bagno tra pipì, assorbenti, e bicchieri di plastica"                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/mare_sporco_villaggio_coppola_castel_volturno.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/mare_sporco_villaggio_coppola_castel_volturno.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/castevolturno_prende_telefono_della_ex_e_tenta_di_aggredirla.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_6303_stalker-violenza-donna.jpg,aw=100,ah=100.pagespeed.ic.jwmkLddN0t.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/castevolturno_prende_telefono_della_ex_e_tenta_di_aggredirla.html" target="_blank"><h4>
                                            SALVATA DAI PASSANTI | Prende telefono della ex e tenta di aggredirla: portata in ospedale                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/castevolturno_prende_telefono_della_ex_e_tenta_di_aggredirla.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/castevolturno_prende_telefono_della_ex_e_tenta_di_aggredirla.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/luciano_vassallo_arrestato_rapina_pistola_lido_castel_volturno.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_510_Luciano_Vassallo.jpg,aw=100,ah=100.pagespeed.ic.ZDG9dWQw8p.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/luciano_vassallo_arrestato_rapina_pistola_lido_castel_volturno.html" target="_blank"><h4>
                                            IL NOME | In estate terrorizzò dei ragazzi con una pistola sul lido: arrestato 31enne                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/luciano_vassallo_arrestato_rapina_pistola_lido_castel_volturno.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/luciano_vassallo_arrestato_rapina_pistola_lido_castel_volturno.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/aversa/index.html" target="_blank">Aversa </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padding_zero padding_bottom_60">
                                <div class="articolo_home leaderboard_interno_small">
                                                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta unico nuovo -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8168070185" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                     
                                </div>
                            </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/hotel_boomerang_gomorra_droga.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_9891_HOTEL_BOOMERANG.jpg,aw=100,ah=100.pagespeed.ic.hJI19z2Hy-.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/hotel_boomerang_gomorra_droga.html" target="_blank"><h4>
                                            L' EROINA CONTINUA AD UCCIDERE | Muore di overdose nell'hotel reso famosa da Gomorra                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/hotel_boomerang_gomorra_droga.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/hotel_boomerang_gomorra_droga.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/sequestrata_griglia_contenimento_regi_lagni_castel_volturno.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_6339_griglia_contenimento_regi_lagni_castel_volturno.jpg,aw=100,ah=100.pagespeed.ic.xue3Ro23ow.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/sequestrata_griglia_contenimento_regi_lagni_castel_volturno.html" target="_blank"><h4>
                                            RIFIUTI DIRETTAMENTE IN MARE | Sequestrata la griglia di contenumento dei Regi Lagni                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/sequestrata_griglia_contenimento_regi_lagni_castel_volturno.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/sequestrata_griglia_contenimento_regi_lagni_castel_volturno.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/arrestato_consigliere_comunale_dopo_la_rissa_____rocco_ambrosone_andrea_angelo_spinogardo.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_2416_rocco_ambrosone.jpeg,aw=100,ah=100.pagespeed.ic.X30lpRLnUK.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/arrestato_consigliere_comunale_dopo_la_rissa_____rocco_ambrosone_andrea_angelo_spinogardo.html" target="_blank"><h4>
                                            6 ARRESTI | RISSA CON MAZZE DA BASEBALL E FORCONI | C' è anche un consigliere di Forza Italia ed il fratello                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/arrestato_consigliere_comunale_dopo_la_rissa_____rocco_ambrosone_andrea_angelo_spinogardo.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/arrestato_consigliere_comunale_dopo_la_rissa_____rocco_ambrosone_andrea_angelo_spinogardo.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/hyppo_kampos_lodge_resort_castel_volturno_nicola_schiavone_camorra.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_9674_Hyppo_Kampos.jpg,aw=100,ah=100.pagespeed.ic.2_-OCXK_8v.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/hyppo_kampos_lodge_resort_castel_volturno_nicola_schiavone_camorra.html" target="_blank"><h4>
                                            CAMORRA & AFFARI | Il Resort di lusso in mano alla camorra: "Ero proprietario del 10%"                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/hyppo_kampos_lodge_resort_castel_volturno_nicola_schiavone_camorra.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/hyppo_kampos_lodge_resort_castel_volturno_nicola_schiavone_camorra.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/attilio_palmieri_morto_virus_aviaria.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_0_attilio_palmieri.JPG,aw=100,ah=100.pagespeed.ic.gBgcJg609Q.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/attilio_palmieri_morto_virus_aviaria.html" target="_blank"><h4>
                                            INFLUENZA KILLER | Scoperto il virus che ha ucciso Attilio                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/attilio_palmieri_morto_virus_aviaria.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/attilio_palmieri_morto_virus_aviaria.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/mondragone/index.html" target="_blank">Mondragone </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/rosario_laghezza_morto_impiccato.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_5854_morto_a_casa.jpg,aw=100,ah=100.pagespeed.ic.3jndx63eIu.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/rosario_laghezza_morto_impiccato.html" target="_blank"><h4>
                                            DRAMMA DELLA DISPERAZIONE | Un 43enne si uccide impiccandosi nella propria casa                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/rosario_laghezza_morto_impiccato.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/rosario_laghezza_morto_impiccato.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/furto_chiesa_santa_maria_del_mare_prima_inaugurazione_.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8556_chiesa_santa_maria_del_mare.jpg,aw=100,ah=100.pagespeed.ic.aqn8RNpyMt.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/furto_chiesa_santa_maria_del_mare_prima_inaugurazione_.html" target="_blank"><h4>
                                            Furto in chiesa, ladri anticipano la cerimonia d'inaugurazione                                          </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/furto_chiesa_santa_maria_del_mare_prima_inaugurazione_.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/furto_chiesa_santa_maria_del_mare_prima_inaugurazione_.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/rapinatori_casertani_modena_rapine_farmacie.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_2782_rapinatori_travestiti_da_carabinieri.jpg,aw=100,ah=100.pagespeed.ic.ybZxaM-7Lr.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/rapinatori_casertani_modena_rapine_farmacie.html" target="_blank"><h4>
                                            SGOMINATA LA GANG | Rapinatori casertani In trasferta a Modena travestiti da carabinieri                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/rapinatori_casertani_modena_rapine_farmacie.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/rapinatori_casertani_modena_rapine_farmacie.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/incidente_castel_volturno_cavalcavia_immigrati.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_2378_incidente_cavalcavia_villaggio_coppola_castelvolturno.jpg,aw=100,ah=100.pagespeed.ic.55CvOlRCEo.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/incidente_castel_volturno_cavalcavia_immigrati.html" target="_blank"><h4>
                                            PAUROSO INCIDENTE | Guidano un'auto ad alta velocità: 3 immigrati travolgono una vettura                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/incidente_castel_volturno_cavalcavia_immigrati.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/incidente_castel_volturno_cavalcavia_immigrati.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/ponte_chiuso_castel_volturno_pericolo_crollo.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7150_ponte_chiuso_castel_volturno.jpeg,aw=100,ah=100.pagespeed.ic.emkTS01PHN.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/ponte_chiuso_castel_volturno_pericolo_crollo.html" target="_blank"><h4>
                                            PONTE CHIUSO | C'è il pericolo di un suo improvviso crollo: il sindaco emette l' ordinanza                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/ponte_chiuso_castel_volturno_pericolo_crollo.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/ponte_chiuso_castel_volturno_pericolo_crollo.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/soldi_falsi_sequestro_castel_volturno_nomi.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8528_banconote-false-CASERTA.jpg,aw=100,ah=100.pagespeed.ic.pkYjSBULld.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/soldi_falsi_sequestro_castel_volturno_nomi.html" target="_blank"><h4>
                                            SOLDI FALSI | Scacco all'organizzazione: 8 condanne dopo il sequestro di 100mila euro. TUTTI I NOMI                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/soldi_falsi_sequestro_castel_volturno_nomi.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/soldi_falsi_sequestro_castel_volturno_nomi.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/_bradisismo_a_pozzuoli_scossa_castelvolturno.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_3890_terremoto.jpg,aw=100,ah=100.pagespeed.ic.hkXSwMqeci.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/_bradisismo_a_pozzuoli_scossa_castelvolturno.html" target="_blank"><h4>
                                            TERREMOTO | Trema la terra sul litorale: genitore impauriti riprendono i bimbi da scuola                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/_bradisismo_a_pozzuoli_scossa_castelvolturno.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/_bradisismo_a_pozzuoli_scossa_castelvolturno.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/mondragone/index.html" target="_blank">Mondragone </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/danno_erariale_comune_castel_volturno_balneari.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8705_sequestro_lido_castel_volturno.jpg,aw=100,ah=100.pagespeed.ic.MveuTtmFu3.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/danno_erariale_comune_castel_volturno_balneari.html" target="_blank"><h4>
                                            BOMBA SULLE ELEZIONI | Danno erariale per quasi 7 milioni di euro: 13 responsabili tra politici e funzionari                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/danno_erariale_comune_castel_volturno_balneari.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/danno_erariale_comune_castel_volturno_balneari.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/movida_violenta_castel_volturno_rissa_fuori_locale_ragazzo_ferito_bastonata_trasportato_ospedale.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_9842_movida_violenta_santa_maria_capua_vetere.jpg,aw=100,ah=100.pagespeed.ic.TJJrTJuLgK.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/movida_violenta_castel_volturno_rissa_fuori_locale_ragazzo_ferito_bastonata_trasportato_ospedale.html" target="_blank"><h4>
                                            MOVIDA VIOLENTA | Rissa fuori al locale: ragazzo ferito con una bastonata trasportato in ospedale                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/movida_violenta_castel_volturno_rissa_fuori_locale_ragazzo_ferito_bastonata_trasportato_ospedale.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/movida_violenta_castel_volturno_rissa_fuori_locale_ragazzo_ferito_bastonata_trasportato_ospedale.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/castel_volturno/index.html" target="_blank">Castel Volturno </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                            </div>
        </div><!--/center-->

        <div class="paginazione padding_zero">
            <div class="paginazione_social pull-left">
                <p><span>Seguici</span>  <a href="https://www.facebook.com/noi.caserta?fref=ts"><i class="icon-facebook i_size_20"></i></a> <a href="https://twitter.com/NoiCaserta"><i class="icon-twitter i_size_20"></i></a> <a href="https://plus.google.com/107967528135732706061"><i class="icon-google-plus i_size_20"></i></a> </p>
            </div>  
            <!--            <div class="paginazione_page pull-right">
                            <ul><li><a href="#">1</a></li>
                                <li><a href="#">2</a></li>
                                <li><a href="#">3</a></li>
                                <li><a href="#">4</a></li>
                                <li><a href="#">5</a></li>                                    
                                <li><a href="#">6</a></li>
            
            
                            </ul>
                        </div>-->
        </div>
    </div>

    <div class="col-sm-4 col-lg-4 col-md-4 col-xs-4 padding_zero sidebar ">
    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>              
    </div>
    <div class="sondaggiContainer">
        <div class="sondaggiTab">
            <a href="/sondaggi/index.html" target="_blank">Sondaggi</a>
        </div>
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggiCorpo">
            <div class="titoloSondaggio">Partecipa al sondaggio</div>
                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni politiche 2018.html" target="_blank">Sondaggio Elezioni Politiche 2018</a></h5>
                        <span>Chi voteresti al SENATO nel Collegio Caserta-Maddaloni-Marcianise</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni politiche 2018.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni mondragone 2017.html" target="_blank">Sondaggio Elezioni Mondragone 2017</a></h5>
                        <span>Scegli il tuo sindaco</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni mondragone 2017.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/sondaggio vota sindaco maddaloni.html" target="_blank">Sondaggio Elezioni Maddaloni 2017</a></h5>
                        <span>CHI VOTERESTI COME SINDACO</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/sondaggio vota sindaco maddaloni.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/ballottaggio sindaco elezioni 2016 sessa aurunca.html" target="_blank">Ballottaggio sindaco a Sessa Aurunca</a></h5>
                        <span>QUALE SINDACO VOTERAI?</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/ballottaggio sindaco elezioni 2016 sessa aurunca.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/ballottaggio-sindaco-marcianise-2016.html" target="_blank">Ballottaggio sindaco a Marcianise</a></h5>
                        <span>QUALE SINDACO VOTERAI ?</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/ballottaggio-sindaco-marcianise-2016.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                        </div>
    </div>

    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>              
    </div>

    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>          
    </div>

    <div class="banner_sidebar_top_right padding_zero half_page" style="padding-bottom:10px;">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta unico nuovo -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8168070185" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>          
    </div>

</div><!--/right-->
<script>$(document).ready(function(){$(".tabs").tabs({activate:function(event,ui){$(this).find('[aria-selected="true"]').find("span").removeAttr("onclick");$(this).find('[aria-selected="true"]').find("span").removeClass("cursore")}});});</script>    <hr>
</div>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                <h4 class="modal-title" id="myModalLabel">Invia email</h4>
            </div>
            <div class="modal-body">
                <div class="form-group">
                    <div>
                        <label>Email
                            <input type="email" name="indirizzo_email" id="indirizzo_email"/></label>
                    </div>
                    <div>
                        <label>Oggetto
                            <input type="text" name="oggetto" id="oggetto"/></label>
                    </div>
                    <div>
                        <label>Messaggio
                            <textarea name="messaggio" id="messaggio"></textarea></label>
                    </div>
                </div>
            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-default" data-dismiss="modal">Chuidi</button>
                <button type="button" class="btn btn-primary" onclick="mandaEmail();">Invia email</button>
            </div>
        </div>
    </div>
</div>

<script>inserisciCitta('Castel Volturno');</script>




            <div class="container-fluid full_width ">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_footer_container">
                    <div class="banner_header_top_left pull-left leaderboard">
                                                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9889373635"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                               
                    </div>
                    <div class="banner_header_top_right pull-left banner_annunci">
                                                    <img src="/themes/noilabnew/assets/img/202x90xbanner_header_top_left.png.pagespeed.ic.Rcd6ILgzvB.png" width="202px" height="90px"/>                    
                                             
                    </div>
                </div>
                <!--center-->
                <div id="sfondoSostienici" style="top: 0px; display: none; visibility: visible;"></div>
                <div id="noiLabContenuto" style="top: 112px; left: 283px; display: none; visibility: visible;">
                    <span style="float:right;font-size:14px;cursor:pointer"><i class="icon-remove" onclick="chiudiNoiLab();"></i></span>
                    <img src="/themes/noilabnew/assets/img/800xNxnoiLab.png.pagespeed.ic.6RxYNDa9_Z.png" width="800">
                </div>
                <div id="contenutoSostienici" style="top: -153.5px; left: 308px; display: none; visibility: hidden;">
                    <span style="float:right;font-size:14px;cursor:pointer"><i class="icon-remove" onclick="chiudiNoiLab();"></i></span>
                    <div class="divSx">
                        <div class="page-header">
                            <h5 class="intestazione">Fai crescere l`informazione Indipendente, <b>sostieni Noi Caserta</b>. Effettua una donazione</h5>
                        </div>
                        <p>
                            Un contributo volontario per sostenere chi, come&nbsp;Noi Caserta, sta cercando di cambiare il modo di fare informazione in provincia di Caserta. È su queste basi che abbiamo deciso di lanciare il "crowd&nbsp;funding", grazie al quale i nostri lettori, potranno finanziarie le inchieste, i reportage, le interviste che quotidianamente offriamo gratuitamente. 
                        </p>
                        <p>
                            Una rivoluzione che mira, soprattutto, a dare sostegno a chi, come noi, ha deciso di dedicare la propria vita per permettere a tutti di essere sempre aggiornati, 24 ore su 24, su ciò che accade su tutto il territorio della provincia di Caserta. 
                        </p>
                        <p>
                            Anche tu puoi aiutarci ad avere un`informazione dalle "mani libere" e rendere ancora più forte la nostra indipendenza&nbsp;utilizzando il tasto sottostante “donazione”. Il tutto nella massima sicurezza , utilizzando il circuito di transazione garantito PayPal. 
                        </p>
                        <p>
                            Bastano pochi click per essere liberi.
                        </p>
                    </div>
                    <div class="divDx">
                        <div class="page-header">
                            <h5 class="intestazione2">Se hai dubbi, leggi le FAQ</h5>
                        </div>
                        <table class="tableFaq">
                            <tbody><tr>
                                    <td class="numeroFaq">1.</td><td class="domandaFaq">Non ho Paypal e non voglio usare carta di credito. Come faccio a sostenervi?</td>
                                </tr>
                                <tr>
                                    <td></td><td class="rispostaFaq">
                                        <p>
                                            Se non sei in possesso di un conto paypal e non hai una carta di credito (o preferisci non usarla), invia il tuo contributo è ugualmente semplice ed immediato.
                                        </p>
                                        <p>
                                            Ti basterà infatti effettuare un bonifico a "Associazione Arsenali Culturali"<br>
                                            IBAN IT 19 E 07601 14900 001008836833
                                        </p>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="numeroFaq">2.</td><td class="domandaFaq">Ci sono cifre massime o minime che si devono donare?</td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="rispostaFaq">La donazione è libera.<br>Ognuno può donare secondo le sue possibilità</td>
                                </tr>
                                <tr>
                                    <td class="numeroFaq">3.</td><td class="domandaFaq">La donazione è anonima?</td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="rispostaFaq">Si, se si sceglie di rimanere anonimi.<br>No. se lo si sceglie e successivamente verrà inserito in un elenco pubblico dei donatori.</td>
                                </tr>
                                <tr>
                                    <td class="numeroFaq">4.</td><td class="domandaFaq">Come verranno impiegate le donazioni?</td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="rispostaFaq">Serviranno per sostenere le spese per far crescere l`informazione di noi.caserta.it, e retribuire coloro che vi lavorano.</td>
                                </tr>
                            </tbody></table>
                        Per qualsiasi alro chiarimento, scrivi a<br>
                        <a class="donazioneLink" href="mailto:crowdfunding@noi.caserta.it">crowdfunding@noi.caserta.it</a>
                    </div>
                    <div class="tastoSostienici">
                        <form action="https://www.paypal.com/cgi-bin/webscr" target="_blank" method="post">
                            <input type="hidden" name="cmd" value="_s-xclick">
                            <input type="hidden" name="hosted_button_id" value="QMZ7DJ5ARSXXS">
                            <input type="image" src="/themes/noilabnew/assets/img/xtastoSostienici.png.pagespeed.ic.fSajw4ceth.png" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                            <img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
                        </form>
                    </div>
                    <div class="testoGrazie"></div>
                    <div class="metodiPagamentoSost"></div>
                </div>
                <div class="footer full_width">
                                            <div class='arrows'>
                            <img src='/themes/noilabnew/assets/img/xarrow.png.pagespeed.ic.mVkL7VQG3c.png'/>
                        </div>
                                        <div class="copyright">
                        <a href="http://54.36.174.138/" target="_blank" style="text-transform: none;color: #000;">NOI</a> Lab C. F. 93080630614 Copyright 2012 - Associazione Arsenali Culturali
                    </div>

                    <div class="footer_menu">
                        <ul>
                            <li><a href="http://www.noicaserta.it/gerenza.htm">Gerenza</a> |</li>
                            <li><a href="http://www.noicaserta.it/contatti.htm">Contatti</a> |</li>
                            <li><a href="http://www.noicaserta.it/staff.htm">Staff</a> |</li>  
                            <li><a href="https://www.iubenda.com/privacy-policy/878497" target="_blank">Privacy</a> |</li>
                            <li><a href="http://www.noicaserta.it/lavora_con_noi.htm">Lavora con NOI</a> |</li>
                            <li><a href="mailto:adv@noi.caserta.it">Pubblicita&#96;</a> |</li>
                            <li><a href="http://www.noicaserta.it/pubblicita_elettorale.htm">Pubblicita&#96; elettorale</a> |</li>
                            <li class="rss_feed_icon"><a href="http://www.noicaserta.it/rss/index.html"><i class="icon-rss i_size_12"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
                    <div id="cookieInfo">
                Per offrirti il miglior servizio possibile il giornale utilizza cookies. Continuando la navigazione nel sito autorizzi l’uso dei cookies.
                <i class="icon-remove-circle closeCookie" onclick="chiudiCookie();"></i><br/><br/>
                <button type="button" class="buttonCookie" onclick="openInfo();">Piu&grave; Informazioni</button>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<button class="buttonCookie" type="button" onclick="salvaCookieInfo();">Accetta</button>
            </div>
                <script></script>
                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-gw-38+eh-45-v7" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8970881936"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8541365284195044" data-ad-slot="7494337015"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                        <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABDjAppsZVzI_Ly"></script>                                        <script type="text/javascript" id='4w_211627_327954225'>var obj_4w=obj_4w||[];obj_4w.push({'cid':'4w_211627_327954225','ic':"211627;82687;62841;0",'dim':{'width':'600px','height':'419px'},'format':'4w','category':'news','resistivity':true,'position':'bottom-left','playlistTV':true});</script>
<script src="//optimized-by.4wnetwork.com/js/sdk.min.js" type="text/javascript"></script>                        </body>
</html>
