<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8"/>
        <meta name="title" content="INCREDIBILE INCIDENTE | Auto si ribalta a due passi dal centro commerciale: ferito il conducente"/>
<meta property="og:title" content="INCREDIBILE INCIDENTE | Auto si ribalta a due passi dal centro commerciale: ferito il conducente"/>
<meta property="og:image" content="http://54.36.174.138/archivioImmagini/9309_auto-capovolta-marcianise-centro_commerciale.jpg"/>
<meta property="og:description" content="Terribile il colpo tra le due vetture, unauto si e&#039; ribaltata su un lato, per poi finire fuori strada.Due auto, una Suzuki e una Ford, si sono appe..."/>
<meta property="og:url" content="http://www.noicaserta.it/incidente_auto_si_ribalta_a_due_passi_dal_centro_commerciale_campania_ferito_il_conducente.html"/>
<meta property="og:site_name" content="Noi"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta name="gplus" content="https://plus.google.com/?rel="/>
<meta name="article:author" content="Redazione"/>
<meta name="keywords" content="incidente,centro commerciale campania,marcianise,"/>
<meta name="abstract" content="incidente,centro commerciale campania,marcianise,"/>
<meta name="description" content="Terribile il colpo tra le due vetture, unauto si e&#039; ribaltata su un lato, per poi finire fuori strada.Due auto, una Suzuki e una Ford, si sono appe..."/>
<script type="text/javascript" src="/themes/noilabnew/assets/js/jquery-1.11.0.min.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/gsap/main-gsap.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/bootstrap.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/joinable.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/resizeable.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/neon-api.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/icheck/icheck.min.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/jquery.bootstrap.wizard.min.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/jquery.validate.min.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/neon-custom.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/slideshow/ga.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/slideshow/a.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/slideshow/conversion.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/clamp.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/jquery-ui.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/scripts.js"></script>
<title>INCREDIBILE INCIDENTE | Auto si ribalta a due passi dal centro commerciale: ferito il conducente</title>
        <meta name="generator" content="Giornale"/>
        <!--		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=0">-->

        <link rel="stylesheet" href="/themes/noilabnew/assets/js/font-awesome_ie/font-awesome/css/font-awesome.css">
        <link href="/themes/noilabnew/assets/css/bootstrap.min.css" rel="stylesheet">
        <link href="/themes/noilabnew/assets/css/styles.css.pagespeed.ce.Cy7AFgVAuC.css" rel="stylesheet">
        <link href="/themes/noilabnew/assets/js/slideshow/style.css" rel="stylesheet">
        <link href="/themes/noilabnew/assets/css/print.css" rel="stylesheet" media="print">

        <link rel="stylesheet" href="/themes/noilabnew/assets/js/icheck/skins/minimal/_all.css">
        <link rel="stylesheet" href="/themes/noilabnew/assets/js/icheck/skins/square/_all.css">
        <link rel="stylesheet" href="/themes/noilabnew/assets/js/icheck/skins/flat/_all.css">
        <link rel="stylesheet" href="/themes/noilabnew/assets/js/icheck/skins/futurico/futurico.css">
        <link rel="stylesheet" href="/themes/noilabnew/assets/js/icheck/skins/polaris/polaris.css">
        <link rel="stylesheet" href="/themes/noilabnew/assets/js/icheck/skins/line/_all.css">


        <link rel="stylesheet" href="/themes/noilabnew/assets/css/jquery-ui.css">
        <link rel="shortcut icon" href="/themes/noilabnew/assets/img/icon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon-precomposed" size="72x72" href="/themes/noilabnew/assets/img/icon-app72x72.png"/>
        <link rel="apple-touch-icon-precomposed" size="57x57" href="/themes/noilabnew/assets/img/icon-app57x57.png"/>
        <!--[if IE 8]>  
        <link href="/themes/noilabnew/assets/css/ie8_css.css" rel="stylesheet">
       <script src="/themes/noilabnew/assets/js/scripts_ie.js"></script>

        <![endif]-->
        <!--[if IE 7]>
<link rel="stylesheet" href="/themes/noilabnew/assets/js/font-awesome_ie/font-awesome/css/font-awesome-ie7.css">
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
<script>box-sizing: border-box; *behavior: url(/themes/noilabnew/assets/css/boxsizing.htc);</script>
<link href="/themes/noilabnew/assets/css/ie7_css.css" rel="stylesheet">
<![endif]-->
        <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
                <script>var baseUrl='http://www.noicaserta.it/';var message="Funzione Disabilitata!";function clickIE4(){if(event.button==2){return false;}}function clickNS4(e){if(document.layers||document.getElementById&&!document.all){if(e.which==2||e.which==3){return false;}}}if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickNS4;}else if(document.all&&!document.getElementById){document.onmousedown=clickIE4;}document.oncontextmenu=new Function("return false")
$('html').bind('copy paste',function(e){e.preventDefault();});</script>
    </head>

            <body onload="sistemaSkin();
                //tastoDestroDisabilita();
                disabilitaCtrl();overFlowArticolo();siteHomeLoad();">
                      <!--[if lt IE 8]>
        <script>window.location.replace("http://www.noicaserta.it/index.php?r=site/nobrowser");</script>
        <![endif]-->
<!--        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-53540379-1', 'auto');
            ga('send', 'pageview');

        </script>-->
                    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-53540379-1','auto');ga('send','pageview');</script>
            <!--            <script>
            
                        (function (i, s, o, g, r, a, m) {
                            i['GoogleAnalyticsObject'] = r;
                            i[r] = i[r] || function () {
            
                                (i[r].q = i[r].q || []).push(arguments)
                            }, i[r].l = 1 * new Date();
                            a = s.createElement(o),
                                    m = s.getElementsByTagName(o)[0];
                            a.async = 1;
                            a.src = g;
                            m.parentNode.insertBefore(a, m)
            
                        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            
            
                        ga('create', 'UA-31157918-1', 'auto');
            
                        ga('send', 'pageview');
            
            
                        </script>-->
                            <a href="http://nottedeiricercatori.neuromed.it/" target="_blank">
                <div id="skinHead" style="width:100%;text-align: center;margin:0 auto;">
                    <img id="imgSkinLeft" src="http://54.36.174.138/banner//5967_banner_980x150px.jpg">
                </div>
            </a>
                                                    

        <div id="facebook_overlayer" style="display: none;">
            <div class="facebook_overlayer_testo">Resta <b>aggiornato</b> su cio' che accade a Caserta.<br style="display: block; margin-top: 10px;"/>
                Diventa Fan di <b>Noi Caserta</b>!</div>

            <div class="fb-like" data-href="https://www.facebook.com/noi.caserta?fref=ts" data-send="false" data-layout="box_count" data-width="500" data-show-faces="false"></div>
            <!--<a name="facebook_close" onclick="return false;" id="facebook_close" class="facebook_close"></a>--> 
        </div>
        <div id="fb-root"></div>
        <script type="text/javascript">(function($){$(function(){setTimeout(function(){$("#facebook_overlayer").fadeOut("slow");$.cookie('facebook_close','true',{expires:7});},20000);$('#header').css("visibility","visible");$(window).load(function(e){$('.fb_share_btn').click(function(){var img=$(this).parent().parent().children().children();$('meta[property="og:image"]').attr('content',img.children(':first').attr("src"));});if($.browser.version<8){$("#ie_alert").fadeIn("slow");}setTimeout(function(){$("#grid-wrapper").css("paddingTop","0px");},1000);});$(function(){$("#facebook_close").click(function(){$("#facebook_overlayer").fadeOut("slow");$.cookie('facebook_close','true',{expires:7});});});if($.cookie('facebook_close')){$('#facebook_overlayer').css('display','none');}else{$('#facebook_overlayer').css('display','block');}});})(jQuery);</script>
        <style>#facebook_overlayer{background:url(http://www.noicaserta.it/images/fb_noicaserta.png) no-repeat scroll 0 0 transparent;height:500px;left:50%;margin:0 0 0 -250px;overflow:hidden;position:fixed;top:16%;width:500px;z-index:99999}.containe-width{width:978px!important}</style>
        <script async="true">window.fbAsyncInit=function(){FB.init({appId:'483384298360178',status:true,cookie:true,xfbml:true});};(function(d){var js,id='facebook-jssdk';if(d.getElementById(id)){return;}js=d.createElement('script');js.id=id;js.async=true;js.src="//connect.facebook.net/it_IT/all.js";d.getElementsByTagName('head')[0].appendChild(js);}(document));</script>
        <div id="wrapper"> 
            <div id="facebook_overlayer" style="display: none;">
                <div class="facebook_overlayer_testo">Resta <b>aggiornato</b> su ci&#242; che accade a Caserta.<br style="display: block; margin-top: 10px;"/>
                    Diventa Fan di <b>Noi Caserta</b>!</div>

                <div class="fb-like" data-href="https://www.facebook.com/noi.caserta?fref=ts" data-send="false" data-layout="box_count" data-width="500" data-show-faces="false"></div>
                <!--<a name="facebook_close" onclick="return false;" id="facebook_close" class="facebook_close"></a>-->
            </div>
            <nav class="navbar navbar-default prima_navbar" role="navigation">
                <div class="navbar-header">
                    <div class="block_1">
                        <a href="#" id="noiLabButton" class="buttonNoiLab">NOI lab</a>
                    </div>
                    <div class="block_1">
                        <!--                        <a href="#">Area Reporter</a> -->
                        <a href="#" onclick="sostienici()" class="">Sostienici</a>
                    </div>
                    <div class="col-sm-3 col-md-3 pull-right ricerca_prima_navbar">
                        <form class="navbar-form" role="search" action="http://www.noicaserta.it/cerca/index.html" method="POST" id='cerca_form'>
                            <div class="input-group text-right">
                                <input type="text" placeholder="Cerca" name="testoCerca" id="srch-term" style='visibility: hidden'>
                                <div class="input-group-btn">
                                    <button class="btn btn-default btn-cerca-navbar btn-cerca-btn" type="button" onmouseover='openInputCercaOver()' onclick='openInputCercaOver();'><i class="icon-search text-gray"></i></button>

                                    <button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://www.facebook.com/noi.caserta?fref=ts')"><i class="icon-facebook text-gray"></i></button>
                                    <button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://twitter.com/NoiCaserta')"><i class="icon-twitter text-gray"></i></button>
                                    <button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://plus.google.com/107967528135732706061')"><i class="icon-google-plus text-gray"></i></button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </nav>

            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 contaier_header">
                <div class="manchetta_sinistra">
                                            <img src="/themes/noilabnew/assets/img/banner_sidebar_white.png" width="184px" height="90px"/>
                                    </div>
                <div class="container_logo" style="cursor: pointer;">
                    <a href="http://www.noicaserta.it"><img usemap="#imgmap2014730101730" src="/themes/noilabnew/assets/img/noicaserta.png"/></a>
                    <map id="imgmap2014730101730" name="imgmap2014730101730"><area shape="rect" alt="" title="" coords="249,1,299,51" onclick="sostienici()" style="cursor: pointer"/></map>                  
                </div>
                <div class="manchetta_destra">
                                            <img src="/themes/noilabnew/assets/img/banner_sidebar_white.png" width="184px" height="90px"/>
                                    </div>

            </div>
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 container_seconda_navbar">
                <nav class="navbar navbar-default seconda_navbar" role="navigation">
                    <div class="collapse navbar-collapse">
                        <ul class="nav navbar-nav" id="menu-secondo">
                                                            <li class=""><a href="http://www.noicaserta.it">Home</a></li>
                                                                                                                                                                                        <li class=""><a href="/categoria/politica/index.html">Politica</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/cronaca/index.html">Cronaca</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/economia/index.html">Economia</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/salute/index.html">Sanit&aacute;</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/sport/index.html">Sport</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/cultura/index.html">Cultura</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/eventi/index.html">Eventi</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/sapori/index.html">Sapori</a></li>   
                                                                                                                                                                <li class="dropdown" id="menudropdown" onclick="location.href = '/categoria/attualita/index.html'">
                                                <a href="/categoria/attualita/index.html" class="dropdown-toggle" data-toggle="dropdown">Attualità</a>
                                                <ul class="dropdown-menu menudropdown">
                                                                                                                                                                                                                                <li><a href="/categoria/cerco-lavoro/index.html">Lavoro</a></li>
                                                                                                                                                                                                                            </ul>
                                            </li> 

                                                                                                                                                                                                <li class=""><a href="/categoria/noi-in-rete/index.html">Noi in Rete</a></li>   
                                         
                        </ul>
                    </div>
                </nav>

                <nav class="navbar navbar-default terza_navbar" role="navigation">
                    <div class="collapse navbar-collapse">
                        <ul class="nav navbar-nav center-block" id="menu-terzo">
                                                                                                <li><a href="/citta/caserta/index.html">CASERTA</a></li>                              
                                                                    <li><a href="/citta/aversa/index.html">AVERSA</a></li>                              
                                                                    <li><a href="/citta/marcianise/index.html">MARCIANISE</a></li>                              
                                                                    <li><a href="/citta/maddaloni/index.html">MADDALONI</a></li>                              
                                                                    <li><a href="/citta/santamariacapuavetere/index.html">S. MARIA CV</a></li>                              
                                                                    <li><a href="/citta/mondragone/index.html">MONDRAGONE</a></li>                              
                                                                    <li><a href="/citta/san_felice_a_cancello/index.html">S. FELICE</a></li>                              
                                                                                        <li><a href="/altrecitta/index.html">ALTRE CITTA&#96;</a></li>
                        </ul>
                    </div>
                </nav>
            </div>
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_top_container">
                <div class="banner_header_top_left pull-left leaderboard">
                                                                                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta leadboar 728 90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="5686243040"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                                            </div>
                <div class="banner_header_top_right pull-left banner_annunci">
                                            <a href="http://noicaserta.it/categoria/intervista_doppia_senzafiato/index.html" target="_blank"><img src="http://54.36.174.138/banner/2586_senzafiato202x90.jpg" width="202" height="90"/></a>                      
                </div>
            </div>
            
	<!--center-->
<div class="corpo_pagina">

    <div class="col-sm-8 col-lg-8 col-xs-8 col-md-8 centro_pagina">
        <div class="continua_a_seguire_social col-lg-12 col-md-12 col-xs-12 col-sm-12">
            <div class="pull-left testo">
                Continua a seguire NOI CASERTA anche sui Social Network</div>
            <div class="pull-right icone">
                <div class='fb' onclick="window.open('https://www.facebook.com/noi.caserta?fref=ts', '_blank');"></div>
                <div class='tw' onclick="window.open('https://twitter.com/NoiCaserta', '_blank');"></div>
                <div class='google_plus' onclick="window.open('https://plus.google.com/107967528135732706061', '_blank');"></div>
            </div>
        </div>
        <div class="container_articolo col-lg-12 col-md-12 col-xs-12 col-sm-12">
            <div class="articolo_titolo">
                <h2 class="titolo_big_articolo">INCREDIBILE INCIDENTE | Auto si ribalta a due passi dal centro commerciale: ferito il conducente</h2>
            </div>
            <div class="articolo_sottotitolo_1">
                <div class="pull-left">
                                        <p class="txt_sottotitolo"><a href="/categoria/cronaca/index.html" target="_blank">Cronaca</a></p>
                    <p class="pipe_blue">|</p>
                    <p class="txt_sottotitolo"><a href="/citta/marcianise/index.html" target="_blank">Marcianise</a></p>
                </div>
                <div class="pull-right">
                    <p class="txt_sottotitolo">30 / 09 / 2018</p>
                    <p class="pipe_blue">|</p>
                    <p class="txt_sottotitolo">Redazione </p>
                </div>
            </div>
            <div class='articolo_banner_e_sidebar'>
                <div class='articolo_banner pull-left mini_leaderboard'>
                                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta unico nuovo -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8168070185" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                     
                </div>
                <div class='articolo_sidebar pull-right'>
                    <div class='articolo_stampa'>
                        <p>Stampa l'articolo</p>
                        <a href="javascript:window.print()"><i class='icon-print i_size_20'></i></a>
                    </div>
                    <hr style='color: #bcbdbe;width: 102px;margin-left: 18px;' class='margin_0'/>
                    <div class='articolo_invia'>
                        <p>Invia l'articolo</p>
                        <a href="javascript:apriEmailSender();"><i class='icon-envelope i_size_20'></i></a>
                    </div>
                    <hr style='color: #bcbdbe;width: 102px;margin-left: 20px;' class='margin_0'/>
                    <div class='articolo_social'>
                        <div class='articolo_social_facebook'>
                            <div class="fb-share-button" data-href="http://www.noicaserta.it/incidente_auto_si_ribalta_a_due_passi_dal_centro_commerciale_campania_ferito_il_conducente.html" data-type="box_count"></div>
                        </div>
                        <div class='articolo_social_twitter'>
                            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noicaserta.it/incidente_auto_si_ribalta_a_due_passi_dal_centro_commerciale_campania_ferito_il_conducente.html" data-counturl="http://www.noicaserta.it/incidente_auto_si_ribalta_a_due_passi_dal_centro_commerciale_campania_ferito_il_conducente.html" data-lang="en" data-count="vertical">Tweet</a>
                            <div id="fb-root"></div>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>
                        <div class='articolo_social_google_plus'>
                            <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.noicaserta.it/incidente_auto_si_ribalta_a_due_passi_dal_centro_commerciale_campania_ferito_il_conducente.html"></div>

                            <script type="text/javascript">window.___gcfg={lang:'it'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>

                        </div>
                    </div>
                </div>
            </div>
                            <div class='articolo_immagine pull-left'>
                    <div class='immagine_galleria'>
                        <img src='/themes/noilabnew/assets/img/foto.png' class='pulsante_galleria gallery_pulsante' onclick="apriSlideShow(this)"/>
                        <img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/9309_auto-capovolta-marcianise-centro_commerciale.jpg&w=468&h=270" id='image_articolo' onclick="apriSlideShow(this)" onmouseover="apriSlideShow(this);" style="cursor: pointer"/>
                    </div>
                    <div class="container_slideshow" style="display:none;visibility: hidden;width:940px;height: 290px !important;position:relative;top:-3px;left:-10px">
                        <div class="ruled1" style="background-color: #1c4f6f;padding-top:10px !important;padding-bottom:10px;">	
                            <div id="wowslider-container1" style="font-size: 10px;width: 468px !important;height: 272px !important;background-color: #1c4f6f;">
                                <div class="ws_images">
                                    <div style="width: 468px !important;height: 272px !important; visibility: hidden; font-size: 0px; line-height: 0;">
                                        <img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/9309_auto-capovolta-marcianise-centro_commerciale.jpg&w=468&h=270" id='wows1_0' style="width: 100%"/>
                                    </div>
                                    <ul style="position: absolute; top: 0px; -webkit-animation: none; width: 1000%; left: -400%;">
                                        <li style="width: 10%; font-size: 0px;"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/9309_auto-capovolta-marcianise-centro_commerciale.jpg&w=468&h=270" id='image_articolo'/></li>
                                    </ul></div>
                                <div class="ws_thumbs" style="overflow: hidden;background-color: #1c4f6f">
                                    <div style="top: -170px; left: 0px;">
                                        <a href="#" title="INCREDIBILE INCIDENTE | Auto si ribalta a due passi dal centro commerciale: ferito il conducente" class=""><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/9309_auto-capovolta-marcianise-centro_commerciale.jpg&w=60&h=60" alt="" width="60" height="60"></a>
                                    </div>
                                </div>
                                <div class="ws_shadow"></div>
                                <div class="pubblicita_gallery">
                                                                            <img src="/themes/noilabnew/assets/slide/banner_sidebar.png"/>
                                     
                                </div>
                                <div style="position: absolute; left: 0px; top: 0px; width: 100%; height: 100%; z-index: 10; opacity: 0; background: rgb(255, 255, 255);">
                                    <a href="#" style="display: none; position: absolute; left: 0px; top: 0px; width: 100%; height: 100%;"></a></div>
                                <div class="ws-title" style="display: block;"><span style="position: relative; visibility: visible; left: 0px; top: 0px; opacity: 1;">Quay</span>
                                    <div style="position: relative; visibility: visible; left: 0px; top: 0px; opacity: 1;">Brisbane, Australia</div></div>
                            </div>
                            <div class='close_x' style="z-index:10000">
                                <a onclick='chiudiSlideShow();'><i class='icon-remove-sign icon_size_30'></i></a>
                                <script type="text/javascript" src="/themes/noilabnew/assets/js/slideshow/slidershow.js"></script>
                                <script type="text/javascript" src="/themes/noilabnew/assets/js/slideshow/script.js.pagespeed.jm.NG0WrduNGG.js"></script>
                            </div>
                        </div>
                        <!--<div id='background-shadow' style='width:940px;height: 290px;background: transparent;position:absolute;top:0;z-index:90;display:none;' onmouseout="chiudiSlideShow()"></div>-->

                    </div>
                </div>

                        <div class="col-lg-12 text-left" style="margin-top: 25px;margin-bottom: 15px;padding-left: 0px;margin-left: 0px;">
                <!--a href="/elezioni-regionali-campania-2015" target="_blank"> <img src="banner_regione.gif" width="600"/></a>-->
            </div>
            <div class='articolo_testo pull-left' onmouseover="estendiArticolo();">
                <script src="http://ad.payclick.it/extra/pc_sc.js.php?a_aid=5e71c342&chan=22918&a_bid=45f5bc5e"></script>
                <p>Terribile il colpo tra le due vetture, un’auto si è ribaltata su un lato, per poi finire fuori strada. Due auto, una Suzuki e una Ford, si sono appena scontrate sul tratto della statale Sannitica 265, a pochi metri dall’ingresso su viale Carlo III. Immediatamente arrivati sul posto gli uomini della Finanza e della polizia municipale per gestire il traffico che, inevitabilmente, si sta creando in questi minuti.</p>
<p> </p>                <div id="articolo_keywords" style="color: white;font-size: 10px;">
                    <strong>incidente</strong>
                    <strong>centro commerciale campania</strong>
                    <strong>marcianise</strong>
                    <strong></strong>
                    <strong></strong>
                    <strong></strong>
                </div>
                <div class="pull-left leaderboard_articolo" style="padding-top:10px;">
                                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta unico nuovo -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8168070185" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                     
                </div>
                <span style="font-size:9px;font-style: italic; ">&#169; Riproduzione Riservata</span>
                <div class="continua_a_seguire_social margin_0" style="width:100%;margin-top:20px;">
                    <h4 style="color:#3498db;position:relative;top:-3px">POTREBBE INTERESSARTI</h4>      
                </div>
                <div class="potrebbe_interessarti margin_0" style="width:100%;">
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/incredibile_incidente_dimentica_la_chiavi_a_casa_arrampica_e_cade_ricoverato_in_ospedale.html" target="_blank">INCREDIBILE INCIDENTE | Dimentica le chiavi a casa, si arrampica e cade: ricoverato in ospedale</a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/attimi_di_paura_al_centro_commerciale_campania_negoziante_minacciato_con_un_coltello.html" target="_blank">Attimi di paura al Centro Commerciale Campania, negoziante minacciato con un coltello</a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/marcianise_chiusura_carrefour_centro_commerciale_campania.html" target="_blank">FOTO SIMBOLO | Chiude il Carrefour del Centro Commerciale Campania. Le corsie tristemente vuote e la disperazione dei dipendenti   </a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/paura_al_centro_commerciale_campania_evacuato_negozio_e_clienti_fatti_uscire_dai_locali.html" target="_blank">TENSIONE AL CENTRO COMMERCIALE | Evacuato negozio e clienti fatti uscire dai locali</a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/antonio_maione_angela_amodio_capodrise_incidente_.html" target="_blank">TRAGEDIA SULLA STRADA | Terribile incidente: 3 morti, tra cui  marito e moglie. I NOMI</a></span><br/>
                                    </div>

            </div>
            <div class='articolo_continua_a_leggere'>
                <a href='javascript:estendiArticolo();'>clicca qui per continuare a leggere l’articolo</a>
            </div>
            <div class='articolo_chiudi_lettura'>
                <span onclick="riduciArticolo();" style="cursor: pointer">clicca qui per ridurre</span>
            </div>

            <hr style='color: #bcbdbe;width: 619px;margin-bottom:10px;position:relative;left:-10px;' class='margin_0'/>
            <div class='articolo_facebook_commenti'>
                <div id="fb-root"></div>
                <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
                <div class="fb-comments" data-href="http://www.noicaserta.it/incidente_auto_si_ribalta_a_due_passi_dal_centro_commerciale_campania_ferito_il_conducente.html" data-width="600" data-numposts="5" data-colorscheme="light"></div>                            </div>
            <!--                            <hr class="col-lg-12 padding_zero" style='width: 619px;border-top: 1px solid #3498db;margin-bottom:0px;margin-top:0px;left:-10px' />-->
        </div>
    </div>
    <!--right-->
    <!--right-->
<div class="col-sm-4 col-lg-4 col-md-4 col-xs-4 padding_zero sidebar">
    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>            </div>

    <div class="tabs height_260" style="width: 301px;margin-top:10px;">
        <ul>
            <li><a href="#tab-editoriale" class="color-tabs-editoriale" onclick="setOnClick(this);"><span>Editoriale</span></a></li>
            <li><a href="#tab-intervista" class="color-tabs-intervista" onclick="setOnClick(this);"><span>Intervista</span></a></li>
            <li><a href="#tab-inchiesta" class="color-tabs-inchiesta" onclick="setOnClick(this);"><span>Inchiesta</span></a></li>
        </ul>
        <div id="tab-editoriale">
            <div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
                <h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/feltrinelli_boicotta_caserta_camorra_.html" target="_blank">
                                                    LO STRAPPO | Il caso Feltrinelli divide la politica: “La guida racconta la verità”                                            </a>
                </h4> 
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
                                            <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_6026_felttrinelli.jpg,aw=115,ah=140.pagespeed.ic.29eWh414hr.jpg"/>
                                    </div>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
                    La vicenda Feltrinelli sta dividendo la politica casertana. Da un lato la presa di posizione del sindaco del Capoluogo Carlo Marino, e del Presidente della Provincia Giorgio Magliocca, e del consigliere Regionale Luig... 
                </div>
            </div>
        </div>
        <div id="tab-intervista">
            <div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
                <h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/salone_libro_torino_francesco_ambrosio.html" target="_blank">
                                                    Giovane casertano al Salone del Libro. Intervista a Francesco Ambrosio                                            </a></h4>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
                                            <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_225_francesco_ambrosio.jpg,aw=115,ah=140.pagespeed.ic.jNC2sj5M65.jpg"/>
                                    
                </div>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
                    Dal 10 al 14 maggio si terrà la nuova edizione del Salone del Libro, la più importante manifestazione italiana nel campo dell’editoria che ha luogo ogni anno nella splendida città di Torino. “Un giorno, tutto questo” ... 
                </div>
            </div>
        </div>
        <div id="tab-inchiesta">
            <div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
                <h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/camorra_comune_santa_maria_capua_vetere_arrestato_di_muro_loredana_di_giovanni.html" target="_blank">
                                                    CAMORRA La gola profonda: "La tangente per il sindaco nelle mani di Zagaria"                                            </a></h4>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
                                            <img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/3837_biagio-di-muro.jpg&w=115&h=140"/>
                        
                </div>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
                    C'è una figura che emerge in maniera lampante dagli atti dell'ordinanza recapitata questa mattina all'ex sindaco di Santa Maria Capua Vetere Biagio Di Muro ed agli 8 arrestati nell'ambito dell'inchiesta sull'appalto p... 
                </div>
            </div>
        </div>
    </div>
    <script>$(document).ready(function(){$(".tabs").tabs({activate:function(event,ui){$(this).find('[aria-selected="true"]').find("span").removeAttr("onclick");$(this).find('[aria-selected="true"]').find("span").removeClass("cursore")}});});function setOnClick(obj){var categoria=$(obj).find("span").html();$(obj).find("span").attr("onclick","location.href='/categoria/"+categoria+"/index.html'");$(obj).find("span").addClass("cursore");}</script>
</script>

<div class="banner_sidebar_top_right padding_zero rectangle_300_250">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>       
</div>

<div class="banner_sidebar_top_right padding_zero" style="padding-bottom:10px;">
    
    <!--<img src="/assets/img/video_prestoonline.png" />-->
<!--        <a href="https://www.facebook.com/Centro-Democratico-Caserta-197243917079533/" target="_blank">
            <img src="/assets/img/cd.png" />
        </a>-->
    <!--    <a href="http://hellofish.it" target="_blank">
            <img style="margin-top: 10px;" src="/assets/banner/banner_acquacoltura.gif" />
        </a>-->
    <!--a href="http://www.buoneradici.it" target="_blank"><img src="/assets/img/zinzi.png" /></a>-->
                <!--<img src="/assets/img/banner_sidebar.png" />-->
        
</div>
</div><!--/right-->    <hr>
</div>

<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_top_container">
    <div class="banner_header_top_left pull-left leaderboard">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9889373635"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>         
    </div>
    <div class="banner_header_top_right pull-left banner_annunci">
                    <a href="http://noicaserta.it/categoria/intervista_doppia_senzafiato/index.html" target="_blank"><img src="http://54.36.174.138/banner/2586_senzafiato202x90.jpg" width="202" height="90"/></a>         
    </div>
</div>



<div class="corpo_pagina_parte_due" style='border-top:1px solid #bcbdbe;padding-bottom:0px'>

    <div class="col-sm-8 col-lg-8 col-xs-8 col-md-8 centro_pagina" style="position:relative;margin-top:-1px">
        <div class="continua_a_seguire_social" style='border-top:1px solid #3498db;'>
            <h4 style='color:#3498db;position:relative;top:-3px'>ARTICOLI CORRELATI</h4>      
        </div>
        <div class="centro_pagina_home">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padding_zero padding_bottom_60">
                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/incredibile_incidente_dimentica_la_chiavi_a_casa_arrampica_e_cade_ricoverato_in_ospedale.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_6095_ospedale_caserta_nuovo.jpg,aw=100,ah=100.pagespeed.ic.CihCBC28v1.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/incredibile_incidente_dimentica_la_chiavi_a_casa_arrampica_e_cade_ricoverato_in_ospedale.html" target="_blank"><h4>
                                            INCREDIBILE INCIDENTE | Dimentica le chiavi a casa, si arrampica e cade: ricoverato in ospedale                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/incredibile_incidente_dimentica_la_chiavi_a_casa_arrampica_e_cade_ricoverato_in_ospedale.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/incredibile_incidente_dimentica_la_chiavi_a_casa_arrampica_e_cade_ricoverato_in_ospedale.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/attimi_di_paura_al_centro_commerciale_campania_negoziante_minacciato_con_un_coltello.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8240_ccc.jpg,aw=100,ah=100.pagespeed.ic.RL15Mh-Mgc.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/attimi_di_paura_al_centro_commerciale_campania_negoziante_minacciato_con_un_coltello.html" target="_blank"><h4>
                                            Attimi di paura al Centro Commerciale Campania, negoziante minacciato con un coltello                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/Attimi_di_paura_al_Centro_Commerciale_Campania_negoziante_minacciato_con_un_coltello.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/Attimi_di_paura_al_Centro_Commerciale_Campania_negoziante_minacciato_con_un_coltello.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/marcianise_chiusura_carrefour_centro_commerciale_campania.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/8721_carrefour-centro-campania.jpeg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/marcianise_chiusura_carrefour_centro_commerciale_campania.html" target="_blank"><h4>
                                            FOTO SIMBOLO | Chiude il Carrefour del Centro Commerciale Campania. Le corsie tristemente vuote e la disperazione dei dipendenti                                           </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/marcianise_chiusura_carrefour_centro_commerciale_campania.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/marcianise_chiusura_carrefour_centro_commerciale_campania.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/paura_al_centro_commerciale_campania_evacuato_negozio_e_clienti_fatti_uscire_dai_locali.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/3181_carabinieri-centro_commerciale_campania.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/paura_al_centro_commerciale_campania_evacuato_negozio_e_clienti_fatti_uscire_dai_locali.html" target="_blank"><h4>
                                            TENSIONE AL CENTRO COMMERCIALE | Evacuato negozio e clienti fatti uscire dai locali                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/paura_al_centro_commerciale_campania_evacuato_negozio_e_clienti_fatti_uscire_dai_locali.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/paura_al_centro_commerciale_campania_evacuato_negozio_e_clienti_fatti_uscire_dai_locali.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/antonio_maione_angela_amodio_capodrise_incidente_.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/271_INCIDENTE_MARICANISE.JPG&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/antonio_maione_angela_amodio_capodrise_incidente_.html" target="_blank"><h4>
                                            TRAGEDIA SULLA STRADA | Terribile incidente: 3 morti, tra cui  marito e moglie. I NOMI                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/antonio_maione_angela_amodio_capodrise_incidente_.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/antonio_maione_angela_amodio_capodrise_incidente_.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/capodrise/index.html" target="_blank">Capodrise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/incidente_strada_statale_marcianise.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/3116_incidente_ss.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/incidente_strada_statale_marcianise.html" target="_blank"><h4>
                                            SCHIANTO SULLA STATALE | Auto si ribalta, ferito il conducente.                                         </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/incidente_strada_statale_marcianise.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/incidente_strada_statale_marcianise.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/giuseppe_longobardi_angelo_di_leva_sciacalli_carrefour_furto_marcianise.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/9082_Carrefour-Centro-Campania.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/giuseppe_longobardi_angelo_di_leva_sciacalli_carrefour_furto_marcianise.html" target="_blank"><h4>
                                            SCIACALLAGGIO AL CARREFOUR | In due beccati a rubare nel supermercato prossimo alla chiusura. I NOMI                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/giuseppe_longobardi_angelo_di_leva_sciacalli_carrefour_furto_marcianise.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/giuseppe_longobardi_angelo_di_leva_sciacalli_carrefour_furto_marcianise.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/_raffaele_cirillo_morto_incidente_casapesenna_lutto_cittadina.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/8197_raffaele-cirillo_incidente.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/_raffaele_cirillo_morto_incidente_casapesenna_lutto_cittadina.html" target="_blank"><h4>
                                            LUTTO CITTADINO | La decisione del sindaco in memoria di Raffaele                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/_raffaele_cirillo_morto_incidente_casapesenna_lutto_cittadina.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/_raffaele_cirillo_morto_incidente_casapesenna_lutto_cittadina.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/casaldiprincipe/index.html" target="_blank">Casal Di Principe </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/marcianise_centro_commerciale_campania_juvecaserta_wellness_week_johnson.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/9146_juvecaserta.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/marcianise_centro_commerciale_campania_juvecaserta_wellness_week_johnson.html" target="_blank"><h4>
                                            Wellness Week al Campania, per la Juvecaserta ci sarà anche Linton Johnson                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/marcianise_centro_commerciale_campania_juvecaserta_wellness_week_johnson.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/marcianise_centro_commerciale_campania_juvecaserta_wellness_week_johnson.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/marcianise_rifiuti_differenziati_velardi_impianto_comunale_dimezziamo_le_tariffe_ed_i_camorristi_non_ci_guadagnano.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8640_antonello-velardi.jpg,aw=100,ah=100.pagespeed.ic.e8C1h6JMzv.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/marcianise_rifiuti_differenziati_velardi_impianto_comunale_dimezziamo_le_tariffe_ed_i_camorristi_non_ci_guadagnano.html" target="_blank"><h4>
                                            RIFIUTI DIFFERENZIATI | Velardi: "Con impianto comunale dimezziamo le tariffe ed i camorristi non ci guadagnano"                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/marcianise_rifiuti_differenziati_velardi_impianto_comunale_dimezziamo_le_tariffe_ed_i_camorristi_non_ci_guadagnano.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/marcianise_rifiuti_differenziati_velardi_impianto_comunale_dimezziamo_le_tariffe_ed_i_camorristi_non_ci_guadagnano.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/incidente_autostrada_muore_camionista_caserta_salerno_a3.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/3671_incidente_tir_autostrada.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/incidente_autostrada_muore_camionista_caserta_salerno_a3.html" target="_blank"><h4>
                                            DRAMMATICO INCIDENTE | Sull’ autostrada Caserta-Salerno camionista muore incastrato tra le lamiere                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/incidente_autostrada_muore_camionista_caserta_salerno_a3.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/incidente_autostrada_muore_camionista_caserta_salerno_a3.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/sanmarco_evangelista/index.html" target="_blank">San Marco Evang. </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/marcianise_le_aliquote_tari_e_imu_arrivano_in_consiglio_comunale.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/9312_marcianise-consiglio-comunale.JPG&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/marcianise_le_aliquote_tari_e_imu_arrivano_in_consiglio_comunale.html" target="_blank"><h4>
                                            Marcianise, le aliquote Tari e Imu arrivano in Consiglio comunale                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/Marcianise_le_aliquote_Tari_e_Imu_arrivano_in_Consiglio_comunale.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/Marcianise_le_aliquote_Tari_e_Imu_arrivano_in_Consiglio_comunale.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/8_feriti_trasportati_in_ospedale_|_l_incidente_e_avvenuta_a_due_passi_dai_ponti_vanvitelliani.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_1247_incidente_valle_di_maddaloni.JPG,aw=100,ah=100.pagespeed.ic.FydlF2SwA-.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/8_feriti_trasportati_in_ospedale_|_l_incidente_e_avvenuta_a_due_passi_dai_ponti_vanvitelliani.html" target="_blank"><h4>
                                            8 FERITI TRASPORTATI IN OSPEDALE | L' incidente è avvenuta a due passi dai ponti Vanvitelliani                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/8_FERITI_TRASPORTATI_IN_OSPEDALE_|_L_incidente_e_avvenuta_a_due_passi_dai_ponti_Vanvitelliani.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/8_FERITI_TRASPORTATI_IN_OSPEDALE_|_L_incidente_e_avvenuta_a_due_passi_dai_ponti_Vanvitelliani.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/maddaloni/index.html" target="_blank">Maddaloni </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/arrestati_truffatori_dello_specchietto_della_famosa_jeep_nera_marcianise.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_6514_JEEP_RENAGADE_NERA.jpg,aw=100,ah=100.pagespeed.ic.QUbBQ_KYvM.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/arrestati_truffatori_dello_specchietto_della_famosa_jeep_nera_marcianise.html" target="_blank"><h4>
                                            ARRESTATI | I Truffatori dello specchietto della famosa Jeep nera                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/arrestati_truffatori_dello_specchietto_della_famosa_jeep_nera_marcianise.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/arrestati_truffatori_dello_specchietto_della_famosa_jeep_nera_marcianise.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padding_zero padding_bottom_60">
                                <div class="articolo_home leaderboard_interno_small">
                                                                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta unico nuovo -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8168070185" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                     
                                </div>
                            </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/incidente_265_maddaloni.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/8964_incidente_maddaloni_265.jpeg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/incidente_265_maddaloni.html" target="_blank"><h4>
                                            SCHIANTO SULLA STATALE | Auto contro un TIR di bestiame: traffico in tilt                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/incidente_265_maddaloni.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/incidente_265_maddaloni.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/maddaloni/index.html" target="_blank">Maddaloni </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/incidente_sull_asse_mediano_ragazzo_ferito_trasportato_in_ospedale_.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/6073_incidente_asse_mediano.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/incidente_sull_asse_mediano_ragazzo_ferito_trasportato_in_ospedale_.html" target="_blank"><h4>
                                            Incidente sull’ Asse Mediano, ragazzo ferito trasportato in ospedale                                         </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/Incidente_sull_Asse_Mediano_ragazzo_ferito_trasportato_in_ospedale_.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/Incidente_sull_Asse_Mediano_ragazzo_ferito_trasportato_in_ospedale_.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/aversa/index.html" target="_blank">Aversa </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/tromba_d_aria_nel_casertano_|_15_feriti_di_cui_4_gravi_ricoverati_in_ospedale.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4693_tromba.JPG,aw=100,ah=100.pagespeed.ic.Ty2f8FfYra.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/tromba_d_aria_nel_casertano_|_15_feriti_di_cui_4_gravi_ricoverati_in_ospedale.html" target="_blank"><h4>
                                            TROMBA D' ARIA NEL CASERTANO | 15 feriti di cui 4 gravi ricoverati in ospedale                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/tromba_d_aria_nel_casertano_|_15_feriti_di_cui_4_gravi_ricoverati_in_ospedale.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/tromba_d_aria_nel_casertano_|_15_feriti_di_cui_4_gravi_ricoverati_in_ospedale.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/s_nicola_la_strada/index.html" target="_blank">S. Nicola La Strada </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/andolfi_in_the_world_chiusura_asi_blitz_di_esercito_e_vigili_ditta_di_stoccaggio_rifiuti.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/9799_pignetti-velardi_Andolfi_in_the_world.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/andolfi_in_the_world_chiusura_asi_blitz_di_esercito_e_vigili_ditta_di_stoccaggio_rifiuti.html" target="_blank"><h4>
                                            ASI BEACH | Blitz di esercito e vigili, chiusa la terza ditta di stoccaggio rifiuti                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/andolfi_in_the_world_chiusura_asi_blitz_di_esercito_e_vigili_ditta_di_stoccaggio_rifiuti.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/andolfi_in_the_world_chiusura_asi_blitz_di_esercito_e_vigili_ditta_di_stoccaggio_rifiuti.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/ford_focus_cerca_di_adescare_ragazzine_marcianise.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_1295_auto_in_fuga_marcianise.JPG,aw=100,ah=100.pagespeed.ic.maXxL8BonZ.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/ford_focus_cerca_di_adescare_ragazzine_marcianise.html" target="_blank"><h4>
                                            E' CACCIA ALL' AUTO | Lanciato l' allarme: "Cerca di adescare ragazzine"                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/ford_focus_cerca_di_adescare_ragazzine_marcianise.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/ford_focus_cerca_di_adescare_ragazzine_marcianise.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/francesco_lottante_funerale_incidente_a1_.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_1358_francesco_lottante2.jpg,aw=100,ah=100.pagespeed.ic.VaXiVk7USh.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/francesco_lottante_funerale_incidente_a1_.html" target="_blank"><h4>
                                            ADDIO FRANCESCO | Il parroco ai giovani: “Non sciupate la vostra vita”. I messaggio commoventi degli amici                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/francesco_lottante_funerale_incidente_a1_.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/francesco_lottante_funerale_incidente_a1_.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/parete/index.html" target="_blank">Parete </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/chiude_il_carrefour_30_giugno_130_licenziamenti.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/4157_correfour_centro_commerciale_campania.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/chiude_il_carrefour_30_giugno_130_licenziamenti.html" target="_blank"><h4>
                                            CHIUDE IL CARREFOUR | Dal 30 Giugno, 130 persone a rischio licenziamento. Annunciata la mobilitazione                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/chiude_il_carrefour_30_giugno_130_licenziamenti.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/chiude_il_carrefour_30_giugno_130_licenziamenti.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/raffaele_cirillo_morto_incidente_casapesenna.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/8197_raffaele-cirillo_incidente.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/raffaele_cirillo_morto_incidente_casapesenna.html" target="_blank"><h4>
                                            ADDIO RAFFAELE | Oggi l' ultimo al 17enne, saluto tra pianti e disperazione                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/raffaele_cirillo_morto_incidente_casapesenna.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/raffaele_cirillo_morto_incidente_casapesenna.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/casaldiprincipe/index.html" target="_blank">Casal Di Principe </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/umberto_innocenti_morto_incidente_autostrada_caserta_salerno.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/1631_umberto_innocenti.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/umberto_innocenti_morto_incidente_autostrada_caserta_salerno.html" target="_blank"><h4>
                                            DRAMMATICO INCIDENTE | Sull’ autostrada Caserta-Salerno camionista muore incastrato tra le lamiere. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/umberto_innocenti_morto_incidente_autostrada_caserta_salerno.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/umberto_innocenti_morto_incidente_autostrada_caserta_salerno.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/aversa/index.html" target="_blank">Aversa </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/tromba_aria_asertano_roulottel_cuoppo_l_baccala.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/5652_1.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/tromba_aria_asertano_roulottel_cuoppo_l_baccala.html" target="_blank"><h4>
                                            TROMBA D' ARIA NEL CASERTANO | Roulotte spazzate contro il casello autostradale. C'era anche lo street foof  "Il Cuoppo del Baccala'"                                         </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/tromba_aria_asertano_roulottel_cuoppo_l_baccala.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/tromba_aria_asertano_roulottel_cuoppo_l_baccala.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/s_nicola_la_strada/index.html" target="_blank">S. Nicola La Strada </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/lorenzo_insigne_the_jackal_centro_commerciale_campania.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/8367_insigne-e-i-the-jackal-nel-nuovo.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/lorenzo_insigne_the_jackal_centro_commerciale_campania.html" target="_blank"><h4>
                                            Al Centro Commerciale Campania, ospite Lorenzo Insigne e i 'The Jackal'. ECCO QUANDO                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/lorenzo_insigne_the_jackal_centro_commerciale_campania.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/lorenzo_insigne_the_jackal_centro_commerciale_campania.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/marcianise_nuova_apertura_boutique_pesce.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_9444_E3850A38-8AB0-441C-AB61-4107F31BA060.jpeg,aw=100,ah=100.pagespeed.ic.AxnOi39w_y.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/marcianise_nuova_apertura_boutique_pesce.html" target="_blank"><h4>
                                            Pesce povero: apre a Marcianise la pescheria “Boutique del baccalà”                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/marcianise_nuova_apertura_boutique_pesce.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/marcianise_nuova_apertura_boutique_pesce.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/marcianise_un_muro_del_colore_per_infrangere_le_barriere_dellindifferenza__.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/1228_marcainise_muro_colore_02_2016.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/marcianise_un_muro_del_colore_per_infrangere_le_barriere_dellindifferenza__.html" target="_blank"><h4>
                                            Un "Muro del colore" per infrangere le barriere dell'indifferenza                                          </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/marcianise_un_muro_del_colore_per_infrangere_le_barriere_dellindifferenza__.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/marcianise_un_muro_del_colore_per_infrangere_le_barriere_dellindifferenza__.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/marcianise/index.html" target="_blank">Marcianise </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/schianto_in_autostrada_|_tir_fa_il_salto_della_carreggiata.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_5469_tir.jpeg,aw=100,ah=100.pagespeed.ic.Ssizzf5gk-.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/schianto_in_autostrada_|_tir_fa_il_salto_della_carreggiata.html" target="_blank"><h4>
                                            SCHIANTO IN AUTOSTRADA | Tir fa il salto della carreggiata                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/SCHIANTO_IN_AUTOSTRADA_|_Tir_fa_il_salto_della_carreggiata.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/SCHIANTO_IN_AUTOSTRADA_|_Tir_fa_il_salto_della_carreggiata.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/capua/index.html" target="_blank">Capua </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                            </div>
        </div><!--/center-->

        <div class="paginazione padding_zero">
            <div class="paginazione_social pull-left">
                <p><span>Seguici</span>  <a href="https://www.facebook.com/noi.caserta?fref=ts"><i class="icon-facebook i_size_20"></i></a> <a href="https://twitter.com/NoiCaserta"><i class="icon-twitter i_size_20"></i></a> <a href="https://plus.google.com/107967528135732706061"><i class="icon-google-plus i_size_20"></i></a> </p>
            </div>  
            <!--            <div class="paginazione_page pull-right">
                            <ul><li><a href="#">1</a></li>
                                <li><a href="#">2</a></li>
                                <li><a href="#">3</a></li>
                                <li><a href="#">4</a></li>
                                <li><a href="#">5</a></li>                                    
                                <li><a href="#">6</a></li>
            
            
                            </ul>
                        </div>-->
        </div>
    </div>

    <div class="col-sm-4 col-lg-4 col-md-4 col-xs-4 padding_zero sidebar ">
    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>              
    </div>
    <div class="sondaggiContainer">
        <div class="sondaggiTab">
            <a href="/sondaggi/index.html" target="_blank">Sondaggi</a>
        </div>
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggiCorpo">
            <div class="titoloSondaggio">Partecipa al sondaggio</div>
                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni politiche 2018.html" target="_blank">Sondaggio Elezioni Politiche 2018</a></h5>
                        <span>Chi voteresti al SENATO nel Collegio Caserta-Maddaloni-Marcianise</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni politiche 2018.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni mondragone 2017.html" target="_blank">Sondaggio Elezioni Mondragone 2017</a></h5>
                        <span>Scegli il tuo sindaco</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni mondragone 2017.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/sondaggio vota sindaco maddaloni.html" target="_blank">Sondaggio Elezioni Maddaloni 2017</a></h5>
                        <span>CHI VOTERESTI COME SINDACO</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/sondaggio vota sindaco maddaloni.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/ballottaggio sindaco elezioni 2016 sessa aurunca.html" target="_blank">Ballottaggio sindaco a Sessa Aurunca</a></h5>
                        <span>QUALE SINDACO VOTERAI?</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/ballottaggio sindaco elezioni 2016 sessa aurunca.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/ballottaggio-sindaco-marcianise-2016.html" target="_blank">Ballottaggio sindaco a Marcianise</a></h5>
                        <span>QUALE SINDACO VOTERAI ?</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/ballottaggio-sindaco-marcianise-2016.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                        </div>
    </div>

    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>              
    </div>

    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>          
    </div>

    <div class="banner_sidebar_top_right padding_zero half_page" style="padding-bottom:10px;">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta unico nuovo -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8168070185" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>          
    </div>

</div><!--/right-->
<script>$(document).ready(function(){$(".tabs").tabs({activate:function(event,ui){$(this).find('[aria-selected="true"]').find("span").removeAttr("onclick");$(this).find('[aria-selected="true"]').find("span").removeClass("cursore")}});});</script>    <hr>
</div>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                <h4 class="modal-title" id="myModalLabel">Invia email</h4>
            </div>
            <div class="modal-body">
                <div class="form-group">
                    <div>
                        <label>Email
                            <input type="email" name="indirizzo_email" id="indirizzo_email"/></label>
                    </div>
                    <div>
                        <label>Oggetto
                            <input type="text" name="oggetto" id="oggetto"/></label>
                    </div>
                    <div>
                        <label>Messaggio
                            <textarea name="messaggio" id="messaggio"></textarea></label>
                    </div>
                </div>
            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-default" data-dismiss="modal">Chuidi</button>
                <button type="button" class="btn btn-primary" onclick="mandaEmail();">Invia email</button>
            </div>
        </div>
    </div>
</div>

<script>inserisciCitta('Marcianise');</script>




            <div class="container-fluid full_width ">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_footer_container">
                    <div class="banner_header_top_left pull-left leaderboard">
                                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta unico nuovo -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8168070185" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                               
                    </div>
                    <div class="banner_header_top_right pull-left banner_annunci">
                                                    <a href="http://noicaserta.it/categoria/intervista_doppia_senzafiato/index.html" target="_blank"><img src="http://54.36.174.138/banner/2586_senzafiato202x90.jpg" width="202" height="90"/></a>                                             
                    </div>
                </div>
                <!--center-->
                <div id="sfondoSostienici" style="top: 0px; display: none; visibility: visible;"></div>
                <div id="noiLabContenuto" style="top: 112px; left: 283px; display: none; visibility: visible;">
                    <span style="float:right;font-size:14px;cursor:pointer"><i class="icon-remove" onclick="chiudiNoiLab();"></i></span>
                    <img src="/themes/noilabnew/assets/img/noiLab.png" width="800">
                </div>
                <div id="contenutoSostienici" style="top: -153.5px; left: 308px; display: none; visibility: hidden;">
                    <span style="float:right;font-size:14px;cursor:pointer"><i class="icon-remove" onclick="chiudiNoiLab();"></i></span>
                    <div class="divSx">
                        <div class="page-header">
                            <h5 class="intestazione">Fai crescere l`informazione Indipendente, <b>sostieni Noi Caserta</b>. Effettua una donazione</h5>
                        </div>
                        <p>
                            Un contributo volontario per sostenere chi, come&nbsp;Noi Caserta, sta cercando di cambiare il modo di fare informazione in provincia di Caserta. È su queste basi che abbiamo deciso di lanciare il "crowd&nbsp;funding", grazie al quale i nostri lettori, potranno finanziarie le inchieste, i reportage, le interviste che quotidianamente offriamo gratuitamente. 
                        </p>
                        <p>
                            Una rivoluzione che mira, soprattutto, a dare sostegno a chi, come noi, ha deciso di dedicare la propria vita per permettere a tutti di essere sempre aggiornati, 24 ore su 24, su ciò che accade su tutto il territorio della provincia di Caserta. 
                        </p>
                        <p>
                            Anche tu puoi aiutarci ad avere un`informazione dalle "mani libere" e rendere ancora più forte la nostra indipendenza&nbsp;utilizzando il tasto sottostante “donazione”. Il tutto nella massima sicurezza , utilizzando il circuito di transazione garantito PayPal. 
                        </p>
                        <p>
                            Bastano pochi click per essere liberi.
                        </p>
                    </div>
                    <div class="divDx">
                        <div class="page-header">
                            <h5 class="intestazione2">Se hai dubbi, leggi le FAQ</h5>
                        </div>
                        <table class="tableFaq">
                            <tbody><tr>
                                    <td class="numeroFaq">1.</td><td class="domandaFaq">Non ho Paypal e non voglio usare carta di credito. Come faccio a sostenervi?</td>
                                </tr>
                                <tr>
                                    <td></td><td class="rispostaFaq">
                                        <p>
                                            Se non sei in possesso di un conto paypal e non hai una carta di credito (o preferisci non usarla), invia il tuo contributo è ugualmente semplice ed immediato.
                                        </p>
                                        <p>
                                            Ti basterà infatti effettuare un bonifico a "Associazione Arsenali Culturali"<br>
                                            IBAN IT 19 E 07601 14900 001008836833
                                        </p>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="numeroFaq">2.</td><td class="domandaFaq">Ci sono cifre massime o minime che si devono donare?</td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="rispostaFaq">La donazione è libera.<br>Ognuno può donare secondo le sue possibilità</td>
                                </tr>
                                <tr>
                                    <td class="numeroFaq">3.</td><td class="domandaFaq">La donazione è anonima?</td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="rispostaFaq">Si, se si sceglie di rimanere anonimi.<br>No. se lo si sceglie e successivamente verrà inserito in un elenco pubblico dei donatori.</td>
                                </tr>
                                <tr>
                                    <td class="numeroFaq">4.</td><td class="domandaFaq">Come verranno impiegate le donazioni?</td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="rispostaFaq">Serviranno per sostenere le spese per far crescere l`informazione di noi.caserta.it, e retribuire coloro che vi lavorano.</td>
                                </tr>
                            </tbody></table>
                        Per qualsiasi alro chiarimento, scrivi a<br>
                        <a class="donazioneLink" href="mailto:crowdfunding@noi.caserta.it">crowdfunding@noi.caserta.it</a>
                    </div>
                    <div class="tastoSostienici">
                        <form action="https://www.paypal.com/cgi-bin/webscr" target="_blank" method="post">
                            <input type="hidden" name="cmd" value="_s-xclick">
                            <input type="hidden" name="hosted_button_id" value="QMZ7DJ5ARSXXS">
                            <input type="image" src="/themes/noilabnew/assets/img/tastoSostienici.png" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                            <img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
                        </form>
                    </div>
                    <div class="testoGrazie"></div>
                    <div class="metodiPagamentoSost"></div>
                </div>
                <div class="footer full_width">
                                            <div class='arrows'>
                            <img src='/themes/noilabnew/assets/img/xarrow.png.pagespeed.ic.mVkL7VQG3c.png'/>
                        </div>
                                        <div class="copyright">
                        <a href="http://54.36.174.138/" target="_blank" style="text-transform: none;color: #000;">NOI</a> Lab C. F. 93080630614 Copyright 2012 - Associazione Arsenali Culturali
                    </div>

                    <div class="footer_menu">
                        <ul>
                            <li><a href="http://www.noicaserta.it/gerenza.htm">Gerenza</a> |</li>
                            <li><a href="http://www.noicaserta.it/contatti.htm">Contatti</a> |</li>
                            <li><a href="http://www.noicaserta.it/staff.htm">Staff</a> |</li>  
                            <li><a href="https://www.iubenda.com/privacy-policy/878497" target="_blank">Privacy</a> |</li>
                            <li><a href="http://www.noicaserta.it/lavora_con_noi.htm">Lavora con NOI</a> |</li>
                            <li><a href="mailto:adv@noi.caserta.it">Pubblicita&#96;</a> |</li>
                            <li><a href="http://www.noicaserta.it/pubblicita_elettorale.htm">Pubblicita&#96; elettorale</a> |</li>
                            <li class="rss_feed_icon"><a href="http://www.noicaserta.it/rss/index.html"><i class="icon-rss i_size_12"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
                    <div id="cookieInfo">
                Per offrirti il miglior servizio possibile il giornale utilizza cookies. Continuando la navigazione nel sito autorizzi l’uso dei cookies.
                <i class="icon-remove-circle closeCookie" onclick="chiudiCookie();"></i><br/><br/>
                <button type="button" class="buttonCookie" onclick="openInfo();">Piu&grave; Informazioni</button>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<button class="buttonCookie" type="button" onclick="salvaCookieInfo();">Accetta</button>
            </div>
                <script></script>
                                            <script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=5e71c342&chan=22918" async="async"></script>
                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-gw-38+eh-45-v7" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8970881936"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                        <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABbm9cxyVJwzkSX"></script>                                        <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABDjgAIxvdi3s1R"></script>                        </body>
</html>
