<!DOCTYPE html>
<html lang="en">
    <head>
        <meta charset="utf-8"/>
        <meta name="title" content="LA FUGA | I nostri giovani verso l&#039;estero: oltre 60mila casertani hanno lasciato l&#039;Italia | I DATI"/>
<meta property="og:title" content="LA FUGA | I nostri giovani verso l&#039;estero: oltre 60mila casertani hanno lasciato l&#039;Italia | I DATI"/>
<meta property="og:image" content="http://54.36.174.138/archivioImmagini/3647_ragazzi-senza-futuro.jpg"/>
<meta property="og:description" content="La &#039;grande fuga&#039; all&#039;estero: oltre 60mila casertani hanno lasciato l&#039;Italia | I DATI E&#039; fuga dai casertani dalle proprie citta&#039; di origineper cerca..."/>
<meta property="og:url" content="http://www.noicaserta.it/fuga_giovani_caserta_dati_fondazione_migrantes.html"/>
<meta property="og:site_name" content="Noi"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta name="gplus" content="https://plus.google.com/?rel="/>
<meta name="article:author" content="Redazione"/>
<meta name="keywords" content="fuga,giovani,caserta,"/>
<meta name="abstract" content="fuga,giovani,caserta,"/>
<meta name="description" content="La &#039;grande fuga&#039; all&#039;estero: oltre 60mila casertani hanno lasciato l&#039;Italia | I DATI E&#039; fuga dai casertani dalle proprie citta&#039; di origineper cerca..."/>
<script type="text/javascript" src="/themes/noilabnew/assets/js/jquery-1.11.0.min.js.pagespeed.jm.VDIv7VBTRR.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/gsap/main-gsap.js.pagespeed.jm.4fUVUgblRD.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/bootstrap.js.pagespeed.jm.DieKtpRng7.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/joinable.js"></script>
<script src="/themes/noilabnew/assets/js/resizeable.js+neon-api.js+icheck,_icheck.min.js+jquery.bootstrap.wizard.min.js+jquery.validate.min.js+neon-custom.js.pagespeed.jc.c-r2HylYPH.js"></script><script>eval(mod_pagespeed_smFm6S3h76);</script>
<script>eval(mod_pagespeed_r2ryZ_oG48);</script>
<script>eval(mod_pagespeed_KXVZDmpYu4);</script>
<script>eval(mod_pagespeed_aY8iIiAMj5);</script>
<script>eval(mod_pagespeed_BRuchqbFzg);</script>
<script>eval(mod_pagespeed_394HhT4Lmo);</script>
<script src="/themes/noilabnew/assets/js/slideshow,_ga.js+slideshow,_a.js+slideshow,_conversion.js+clamp.js+jquery.cookie.js.pagespeed.jc.IzYvK5L5S5.js"></script><script>eval(mod_pagespeed_aOxd_VlTBG);</script>
<script>eval(mod_pagespeed_7GnItCrlPQ);</script>
<script>eval(mod_pagespeed_8pa7hWNm8o);</script>
<script>eval(mod_pagespeed_Zuzhrou2Pf);</script>
<script>eval(mod_pagespeed_2JFtrDNKFG);</script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/jquery-ui.js.pagespeed.jm.wUKpsxK1Go.js"></script>
<script type="text/javascript" src="/themes/noilabnew/assets/js/scripts.js.pagespeed.jm.9MdduS0voj.js"></script>
<title>LA FUGA | I nostri giovani verso l'estero: oltre 60mila casertani hanno lasciato l'Italia | I DATI</title>
        <meta name="generator" content="Giornale"/>
        <!--		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=0">-->

        <link rel="stylesheet" href="/themes/noilabnew/assets/A.js,,_font-awesome_ie,,_font-awesome,,_css,,_font-awesome.css+css,,_bootstrap.min.css+css,,_styles.css+js,,_slideshow,,_style.css,Mcc.ByICH9bIio.css.pagespeed.cf.lJ8R7bhgez.css"/>
        
        
        
        <link href="/themes/noilabnew/assets/css/A.print.css.pagespeed.cf.JqvhyPnZL1.css" rel="stylesheet" media="print">

        <link rel="stylesheet" href="/themes/noilabnew/assets/A.js,,_icheck,,_skins,,_minimal,,__all.css+js,,_icheck,,_skins,,_square,,__all.css+js,,_icheck,,_skins,,_flat,,__all.css+js,,_icheck,,_skins,,_futurico,,_futurico.css+js,,_icheck,,_skins,,_polaris,,_polaris.css+js,,_icheck,,_skins,,_line,,__all.css+css,,_jquery-ui.css,Mcc.fBusB59x_R.css.pagespeed.cf.N1rSBsePqL.css"/>
        
        
        
        
        


        
        <link rel="shortcut icon" href="/themes/noilabnew/assets/img/icon.ico" type="image/x-icon"/>
        <link rel="apple-touch-icon-precomposed" size="72x72" href="/themes/noilabnew/assets/img/xicon-app72x72.png.pagespeed.ic.soikjz94dP.png"/>
        <link rel="apple-touch-icon-precomposed" size="57x57" href="/themes/noilabnew/assets/img/xicon-app57x57.png.pagespeed.ic.Y_nSS3ABsX.png"/>
        <!--[if IE 8]>  
        <link href="/themes/noilabnew/assets/css/ie8_css.css" rel="stylesheet">
       <script src="/themes/noilabnew/assets/js/scripts_ie.js"></script>

        <![endif]-->
        <!--[if IE 7]>
<link rel="stylesheet" href="/themes/noilabnew/assets/js/font-awesome_ie/font-awesome/css/font-awesome-ie7.css">
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
<script>box-sizing: border-box; *behavior: url(/themes/noilabnew/assets/css/boxsizing.htc);</script>
<link href="/themes/noilabnew/assets/css/ie7_css.css" rel="stylesheet">
<![endif]-->
        <!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
                <script>var baseUrl='http://www.noicaserta.it/';var message="Funzione Disabilitata!";function clickIE4(){if(event.button==2){return false;}}function clickNS4(e){if(document.layers||document.getElementById&&!document.all){if(e.which==2||e.which==3){return false;}}}if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickNS4;}else if(document.all&&!document.getElementById){document.onmousedown=clickIE4;}document.oncontextmenu=new Function("return false")
$('html').bind('copy paste',function(e){e.preventDefault();});</script>
    </head>

            <body onload="sistemaSkin();
                //tastoDestroDisabilita();
                disabilitaCtrl();overFlowArticolo();siteHomeLoad();">
                      <!--[if lt IE 8]>
        <script>window.location.replace("http://www.noicaserta.it/index.php?r=site/nobrowser");</script>
        <![endif]-->
<!--        <script>
            (function(i, s, o, g, r, a, m) {
                i['GoogleAnalyticsObject'] = r;
                i[r] = i[r] || function() {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
                a = s.createElement(o),
                        m = s.getElementsByTagName(o)[0];
                a.async = 1;
                a.src = g;
                m.parentNode.insertBefore(a, m)
            })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

            ga('create', 'UA-53540379-1', 'auto');
            ga('send', 'pageview');

        </script>-->
                    <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-53540379-1','auto');ga('send','pageview');</script>
            <!--            <script>
            
                        (function (i, s, o, g, r, a, m) {
                            i['GoogleAnalyticsObject'] = r;
                            i[r] = i[r] || function () {
            
                                (i[r].q = i[r].q || []).push(arguments)
                            }, i[r].l = 1 * new Date();
                            a = s.createElement(o),
                                    m = s.getElementsByTagName(o)[0];
                            a.async = 1;
                            a.src = g;
                            m.parentNode.insertBefore(a, m)
            
                        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
            
            
                        ga('create', 'UA-31157918-1', 'auto');
            
                        ga('send', 'pageview');
            
            
                        </script>-->
                                                            

        <div id="facebook_overlayer" style="display: none;">
            <div class="facebook_overlayer_testo">Resta <b>aggiornato</b> su cio' che accade a Caserta.<br style="display: block; margin-top: 10px;"/>
                Diventa Fan di <b>Noi Caserta</b>!</div>

            <div class="fb-like" data-href="https://www.facebook.com/noi.caserta?fref=ts" data-send="false" data-layout="box_count" data-width="500" data-show-faces="false"></div>
            <!--<a name="facebook_close" onclick="return false;" id="facebook_close" class="facebook_close"></a>--> 
        </div>
        <div id="fb-root"></div>
        <script type="text/javascript">(function($){$(function(){setTimeout(function(){$("#facebook_overlayer").fadeOut("slow");$.cookie('facebook_close','true',{expires:7});},20000);$('#header').css("visibility","visible");$(window).load(function(e){$('.fb_share_btn').click(function(){var img=$(this).parent().parent().children().children();$('meta[property="og:image"]').attr('content',img.children(':first').attr("src"));});if($.browser.version<8){$("#ie_alert").fadeIn("slow");}setTimeout(function(){$("#grid-wrapper").css("paddingTop","0px");},1000);});$(function(){$("#facebook_close").click(function(){$("#facebook_overlayer").fadeOut("slow");$.cookie('facebook_close','true',{expires:7});});});if($.cookie('facebook_close')){$('#facebook_overlayer').css('display','none');}else{$('#facebook_overlayer').css('display','block');}});})(jQuery);</script>
        <style>#facebook_overlayer{background:url(http://www.noicaserta.it/images/xfb_noicaserta.png.pagespeed.ic.dsC1i2YixU.png) no-repeat scroll 0 0 transparent;height:500px;left:50%;margin:0 0 0 -250px;overflow:hidden;position:fixed;top:16%;width:500px;z-index:99999}.containe-width{width:978px!important}</style>
        <script async="true">window.fbAsyncInit=function(){FB.init({appId:'483384298360178',status:true,cookie:true,xfbml:true});};(function(d){var js,id='facebook-jssdk';if(d.getElementById(id)){return;}js=d.createElement('script');js.id=id;js.async=true;js.src="//connect.facebook.net/it_IT/all.js";d.getElementsByTagName('head')[0].appendChild(js);}(document));</script>
        <div id="wrapper"> 
            <div id="facebook_overlayer" style="display: none;">
                <div class="facebook_overlayer_testo">Resta <b>aggiornato</b> su ci&#242; che accade a Caserta.<br style="display: block; margin-top: 10px;"/>
                    Diventa Fan di <b>Noi Caserta</b>!</div>

                <div class="fb-like" data-href="https://www.facebook.com/noi.caserta?fref=ts" data-send="false" data-layout="box_count" data-width="500" data-show-faces="false"></div>
                <!--<a name="facebook_close" onclick="return false;" id="facebook_close" class="facebook_close"></a>-->
            </div>
            <nav class="navbar navbar-default prima_navbar" role="navigation">
                <div class="navbar-header">
                    <div class="block_1">
                        <a href="#" id="noiLabButton" class="buttonNoiLab">NOI lab</a>
                    </div>
                    <div class="block_1">
                        <!--                        <a href="#">Area Reporter</a> -->
                        <a href="#" onclick="sostienici()" class="">Sostienici</a>
                    </div>
                    <div class="col-sm-3 col-md-3 pull-right ricerca_prima_navbar">
                        <form class="navbar-form" role="search" action="http://www.noicaserta.it/cerca/index.html" method="POST" id='cerca_form'>
                            <div class="input-group text-right">
                                <input type="text" placeholder="Cerca" name="testoCerca" id="srch-term" style='visibility: hidden'>
                                <div class="input-group-btn">
                                    <button class="btn btn-default btn-cerca-navbar btn-cerca-btn" type="button" onmouseover='openInputCercaOver()' onclick='openInputCercaOver();'><i class="icon-search text-gray"></i></button>

                                    <button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://www.facebook.com/noi.caserta?fref=ts')"><i class="icon-facebook text-gray"></i></button>
                                    <button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://twitter.com/NoiCaserta')"><i class="icon-twitter text-gray"></i></button>
                                    <button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://plus.google.com/107967528135732706061')"><i class="icon-google-plus text-gray"></i></button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </nav>

            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 contaier_header">
                <div class="manchetta_sinistra">
                                            <img src="/themes/noilabnew/assets/img/184x90xbanner_sidebar_white.png.pagespeed.ic.WOY22y6Kga.png" width="184px" height="90px"/>
                                    </div>
                <div class="container_logo" style="cursor: pointer;">
                    <a href="http://www.noicaserta.it"><img usemap="#imgmap2014730101730" src="/themes/noilabnew/assets/img/xnoicaserta.png.pagespeed.ic.QYGSFlysCY.png"/></a>
                    <map id="imgmap2014730101730" name="imgmap2014730101730"><area shape="rect" alt="" title="" coords="249,1,299,51" onclick="sostienici()" style="cursor: pointer"/></map>                  
                </div>
                <div class="manchetta_destra">
                                            <img src="/themes/noilabnew/assets/img/184x90xbanner_sidebar_white.png.pagespeed.ic.WOY22y6Kga.png" width="184px" height="90px"/>
                                    </div>

            </div>
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 container_seconda_navbar">
                <nav class="navbar navbar-default seconda_navbar" role="navigation">
                    <div class="collapse navbar-collapse">
                        <ul class="nav navbar-nav" id="menu-secondo">
                                                            <li class=""><a href="http://www.noicaserta.it">Home</a></li>
                                                                                                                                                                                        <li class=""><a href="/categoria/politica/index.html">Politica</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/cronaca/index.html">Cronaca</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/economia/index.html">Economia</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/salute/index.html">Sanit&aacute;</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/sport/index.html">Sport</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/cultura/index.html">Cultura</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/eventi/index.html">Eventi</a></li>   
                                                                                                                                                                                                <li class=""><a href="/categoria/sapori/index.html">Sapori</a></li>   
                                                                                                                                                                <li class="dropdown" id="menudropdown" onclick="location.href = '/categoria/attualita/index.html'">
                                                <a href="/categoria/attualita/index.html" class="dropdown-toggle" data-toggle="dropdown">Attualità</a>
                                                <ul class="dropdown-menu menudropdown">
                                                                                                                                                                                                                                <li><a href="/categoria/cerco-lavoro/index.html">Lavoro</a></li>
                                                                                                                                                                                                                            </ul>
                                            </li> 

                                                                                                                                                                                                <li class=""><a href="/categoria/noi-in-rete/index.html">Noi in Rete</a></li>   
                                         
                        </ul>
                    </div>
                </nav>

                <nav class="navbar navbar-default terza_navbar" role="navigation">
                    <div class="collapse navbar-collapse">
                        <ul class="nav navbar-nav center-block" id="menu-terzo">
                                                                                                <li><a href="/citta/caserta/index.html">CASERTA</a></li>                              
                                                                    <li><a href="/citta/aversa/index.html">AVERSA</a></li>                              
                                                                    <li><a href="/citta/marcianise/index.html">MARCIANISE</a></li>                              
                                                                    <li><a href="/citta/maddaloni/index.html">MADDALONI</a></li>                              
                                                                    <li><a href="/citta/santamariacapuavetere/index.html">S. MARIA CV</a></li>                              
                                                                    <li><a href="/citta/mondragone/index.html">MONDRAGONE</a></li>                              
                                                                    <li><a href="/citta/san_felice_a_cancello/index.html">S. FELICE</a></li>                              
                                                                                        <li><a href="/altrecitta/index.html">ALTRE CITTA&#96;</a></li>
                        </ul>
                    </div>
                </nav>
            </div>
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_top_container">
                <div class="banner_header_top_left pull-left leaderboard">
                                                                                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta leadboar 728 90 -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="5686243040"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                                            </div>
                <div class="banner_header_top_right pull-left banner_annunci">
                                            <img src="/themes/noilabnew/assets/img/202x90xbanner_header_top_left.png.pagespeed.ic.Rcd6ILgzvB.png" width="202px" height="90px"/>                    
                      
                </div>
            </div>
            
	<!--center-->
<div class="corpo_pagina">

    <div class="col-sm-8 col-lg-8 col-xs-8 col-md-8 centro_pagina">
        <div class="continua_a_seguire_social col-lg-12 col-md-12 col-xs-12 col-sm-12">
            <div class="pull-left testo">
                Continua a seguire NOI CASERTA anche sui Social Network</div>
            <div class="pull-right icone">
                <div class='fb' onclick="window.open('https://www.facebook.com/noi.caserta?fref=ts', '_blank');"></div>
                <div class='tw' onclick="window.open('https://twitter.com/NoiCaserta', '_blank');"></div>
                <div class='google_plus' onclick="window.open('https://plus.google.com/107967528135732706061', '_blank');"></div>
            </div>
        </div>
        <div class="container_articolo col-lg-12 col-md-12 col-xs-12 col-sm-12">
            <div class="articolo_titolo">
                <h2 class="titolo_big_articolo">LA FUGA | I nostri giovani verso l'estero: oltre 60mila casertani hanno lasciato l'Italia | I DATI</h2>
            </div>
            <div class="articolo_sottotitolo_1">
                <div class="pull-left">
                                        <p class="txt_sottotitolo"><a href="/categoria/attualita/index.html" target="_blank">Attualità</a></p>
                    <p class="pipe_blue">|</p>
                    <p class="txt_sottotitolo"><a href="/citta/caserta/index.html" target="_blank">Caserta</a></p>
                </div>
                <div class="pull-right">
                    <p class="txt_sottotitolo">27 / 10 / 2019</p>
                    <p class="pipe_blue">|</p>
                    <p class="txt_sottotitolo">Redazione </p>
                </div>
            </div>
            <div class='articolo_banner_e_sidebar'>
                <div class='articolo_banner pull-left mini_leaderboard'>
                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta unico nuovo -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8168070185" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                     
                </div>
                <div class='articolo_sidebar pull-right'>
                    <div class='articolo_stampa'>
                        <p>Stampa l'articolo</p>
                        <a href="javascript:window.print()"><i class='icon-print i_size_20'></i></a>
                    </div>
                    <hr style='color: #bcbdbe;width: 102px;margin-left: 18px;' class='margin_0'/>
                    <div class='articolo_invia'>
                        <p>Invia l'articolo</p>
                        <a href="javascript:apriEmailSender();"><i class='icon-envelope i_size_20'></i></a>
                    </div>
                    <hr style='color: #bcbdbe;width: 102px;margin-left: 20px;' class='margin_0'/>
                    <div class='articolo_social'>
                        <div class='articolo_social_facebook'>
                            <div class="fb-share-button" data-href="http://www.noicaserta.it/fuga_giovani_caserta_dati_fondazione_migrantes.html" data-type="box_count"></div>
                        </div>
                        <div class='articolo_social_twitter'>
                            <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noicaserta.it/fuga_giovani_caserta_dati_fondazione_migrantes.html" data-counturl="http://www.noicaserta.it/fuga_giovani_caserta_dati_fondazione_migrantes.html" data-lang="en" data-count="vertical">Tweet</a>
                            <div id="fb-root"></div>
                            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                        </div>
                        <div class='articolo_social_google_plus'>
                            <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.noicaserta.it/fuga_giovani_caserta_dati_fondazione_migrantes.html"></div>

                            <script type="text/javascript">window.___gcfg={lang:'it'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>

                        </div>
                    </div>
                </div>
            </div>
                            <div class='articolo_immagine pull-left'>
                    <div class='immagine_galleria'>
                        <img src='/themes/noilabnew/assets/img/xfoto.png.pagespeed.ic.2alqtA2Zwe.png' class='pulsante_galleria gallery_pulsante' onclick="apriSlideShow(this)"/>
                        <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_3647_ragazzi-senza-futuro.jpg,aw=468,ah=270.pagespeed.ic.vDT0oGJYD1.jpg" id='image_articolo' onclick="apriSlideShow(this)" onmouseover="apriSlideShow(this);" style="cursor: pointer"/>
                    </div>
                    <div class="container_slideshow" style="display:none;visibility: hidden;width:940px;height: 290px !important;position:relative;top:-3px;left:-10px">
                        <div class="ruled1" style="background-color: #1c4f6f;padding-top:10px !important;padding-bottom:10px;">	
                            <div id="wowslider-container1" style="font-size: 10px;width: 468px !important;height: 272px !important;background-color: #1c4f6f;">
                                <div class="ws_images">
                                    <div style="width: 468px !important;height: 272px !important; visibility: hidden; font-size: 0px; line-height: 0;">
                                        <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_3647_ragazzi-senza-futuro.jpg,aw=468,ah=270.pagespeed.ic.vDT0oGJYD1.jpg" id='wows1_0' style="width: 100%"/>
                                    </div>
                                    <ul style="position: absolute; top: 0px; -webkit-animation: none; width: 1000%; left: -400%;">
                                        <li style="width: 10%; font-size: 0px;"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_3647_ragazzi-senza-futuro.jpg,aw=468,ah=270.pagespeed.ic.vDT0oGJYD1.jpg" id='image_articolo'/></li>
                                    </ul></div>
                                <div class="ws_thumbs" style="overflow: hidden;background-color: #1c4f6f">
                                    <div style="top: -170px; left: 0px;">
                                        <a href="#" title="LA FUGA | I nostri giovani verso l'estero: oltre 60mila casertani hanno lasciato l'Italia | I DATI" class=""><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_3647_ragazzi-senza-futuro.jpg,aw=60,ah=60.pagespeed.ic.c_q7nSfPcF.jpg" alt="" width="60" height="60"></a>
                                    </div>
                                </div>
                                <div class="ws_shadow"></div>
                                <div class="pubblicita_gallery">
                                                                            <img src="/themes/noilabnew/assets/slide/xbanner_sidebar.png.pagespeed.ic.CyY8__sAJu.png"/>
                                     
                                </div>
                                <div style="position: absolute; left: 0px; top: 0px; width: 100%; height: 100%; z-index: 10; opacity: 0; background: rgb(255, 255, 255);">
                                    <a href="#" style="display: none; position: absolute; left: 0px; top: 0px; width: 100%; height: 100%;"></a></div>
                                <div class="ws-title" style="display: block;"><span style="position: relative; visibility: visible; left: 0px; top: 0px; opacity: 1;">Quay</span>
                                    <div style="position: relative; visibility: visible; left: 0px; top: 0px; opacity: 1;">Brisbane, Australia</div></div>
                            </div>
                            <div class='close_x' style="z-index:10000">
                                <a onclick='chiudiSlideShow();'><i class='icon-remove-sign icon_size_30'></i></a>
                                <script type="text/javascript" src="/themes/noilabnew/assets/js/slideshow/slidershow.js.pagespeed.jm.Jfvsrnr165.js"></script>
                                <script type="text/javascript" src="/themes/noilabnew/assets/js/slideshow/script.js.pagespeed.jm.NG0WrduNGG.js"></script>
                            </div>
                        </div>
                        <!--<div id='background-shadow' style='width:940px;height: 290px;background: transparent;position:absolute;top:0;z-index:90;display:none;' onmouseout="chiudiSlideShow()"></div>-->

                    </div>
                </div>

                        <div class="col-lg-12 text-left" style="margin-top: 25px;margin-bottom: 15px;padding-left: 0px;margin-left: 0px;">
                <!--a href="/elezioni-regionali-campania-2015" target="_blank"> <img src="banner_regione.gif" width="600"/></a>-->
            </div>
            <div class='articolo_testo pull-left' onmouseover="estendiArticolo();">
                <script src="http://ad.payclick.it/extra/pc_sc.js.php?a_aid=5e71c342&chan=22918&a_bid=45f5bc5e"></script>
                <p><span style="position: absolute; left: -999999px; top: auto; width: 1px; height: 1px; overflow: hidden; clip: rect(0,0,0,0);"><strong>La 'grande fuga' all'estero: oltre 60mila casertani hanno lasciato l'Italia | I DATI</strong><br/> „</span></p>
<p>E' fuga’ dai casertani dalle proprie città di origine per <strong>cercare fortuna all’estero</strong> la mette nero su bianco la Fondazione Migrantes. Nell’ultimo rapporto “Italiani nel Mondo” emergono infatti i dati al primo gennaio 2019 degli iscritti all’Anagrafe degli italiani residenti all’estero: dalla provincia di Caserta sono stati ben 63.078 (nel corso degli anni) i cittadini che sono volati fuori dai confini nazionali, con un sostanziale equilibrio sia nella fascia di età che nel genere.</p>
<p><img title="1-31-4" src="http://1.citynews-casertanews.stgy.ovh/~media/16971660281988/1-31-4.jpg" alt="1-31-4" width="599" height="197"/></p>
<p>La percentuale più alta dei casertani emigrati ha tra i 35 e i 49 anni, col 22,4%. Si equivale il dato per le fasce d’età tra i 18 e i 34 anni e oltre i 65 anni, fermo al 21,9%. Tra i 50 e i 64 anni il dato è di 20,8%, mentre la percentuale più bassa si ha nella fascia 0-17 anni col 13%. Situazione abbastanza equilibrata anche nel confronto tra uomini e donne: i primi sono il 52,8% di coloro che emigrano all’estero da Terra di lavoro, le donne il 47,2%.</p>
<p><img title="2-42-3" src="http://3.citynews-casertanews.stgy.ovh/~media/26009679640001/2-42-3.jpg" alt="2-42-3" width="600" height="532"/></p>
<p>Guardando invece ai dati per singolo comune, è <strong>Maddaloni</strong> ad avere il maggior numero di emigranti, ben 3.291 con una incidenza dell’8,5% sulla popolazione residente. Nella top 25 della Campania ci sono anche <strong>Caserta</strong> (3.162 emigranti) e <strong>Mondragone</strong> (2.962). Altri due dati impressionanti riguardano i due piccoli centri casertani di <strong>Gallo Matese</strong> e <strong>Valle Agricola</strong>: nel primo, dove risiedono 527 persone, sono stati ben 1.222 quelli che hanno deciso di scappare all’estero. Nel secondo il rapporto è quasi 1:1, con 716 andati via a fronte degli 835 residenti.</p>
<p><span style="position: absolute; left: -999999px; top: auto; width: 1px; height: 1px; overflow: hidden; clip: rect(0,0,0,0);">“<br/> <br/></span></p>
<address> </address>
<p><img style="position: absolute; left: -999999px; top: auto; width: 1px; height: 1px; overflow: hidden; clip: rect(0,0,0,0);" src="http://ctrl-c.cc/?CLFL5mZIkmvKvK2K5MqLXMkkUjPLVknMNlDMcmOHfIZG9j7g4HNJ3moI2IYH2lSH7lIGlMmGoJ4Lhkikwk7mkg0LoI2I4KNlYJYiYH7lmfPiwiqIGmfhUI5Gwh4kKFygQifjtgyHJLkF1LOIxLLKhGGivHKHXLbi2hUHAh8JkIHjTglL8MRk1joJWi5G9jiI6GlH8jMHPI2mKjJJOl4M0kKKnHEKDhPi7h3h2IXG5hthSMMkeL6m9Y87qL0Q9kkAI0" alt="" width="1" height="1" border="0"/></p>                <div id="articolo_keywords" style="color: white;font-size: 10px;">
                    <strong>fuga</strong>
                    <strong>giovani</strong>
                    <strong>caserta</strong>
                    <strong></strong>
                    <strong></strong>
                    <strong></strong>
                </div>
                <div class="pull-left leaderboard_articolo" style="padding-top:10px;">
                                            <img src="/themes/noilabnew/assets/img/600x100xbanner_header_top_left.png.pagespeed.ic.9GCtke3fS_.png" width="600" height="100"/>
                     
                </div>
                <span style="font-size:9px;font-style: italic; ">&#169; Riproduzione Riservata</span>
                <div class="continua_a_seguire_social margin_0" style="width:100%;margin-top:20px;">
                    <h4 style="color:#3498db;position:relative;top:-3px">POTREBBE INTERESSARTI</h4>      
                </div>
                <div class="potrebbe_interessarti margin_0" style="width:100%;">
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/rissa_reggi_caserta_giovani.html" target="_blank">BABY GANG NEL CENTRO CITTA' | Calci e pugni ad un loro coetaneo</a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/caserta_notriv_gazebo_piazza_mercato.html" target="_blank">Notriv, Gazebo di Futuro Giovani e Giovani Italiani domani in piazza</a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/giovanni_vanore_trattoria_innarone_morto_caserta.html" target="_blank">LUTTO IN CITTA' | Muore noto ristoratore: domani i funerali</a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/strage_degli_alberi_caserta_denuncia_del_wwf_comune_abbatte_160.html" target="_blank">LA STRAGE DEGLI ALBERI | La denuncia del WWF: "Il Comune pronto ad abbatterne 160"</a></span><br/>
                                                                    <i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/sgombero_campo_rom_caserta_vertice_prefettura.html" target="_blank">SGOMBERO CAMPO ROM | Ci vivono 50 persone abusivamente. Convocato vertice in Prefettura</a></span><br/>
                                    </div>

            </div>
            <div class='articolo_continua_a_leggere'>
                <a href='javascript:estendiArticolo();'>clicca qui per continuare a leggere l’articolo</a>
            </div>
            <div class='articolo_chiudi_lettura'>
                <span onclick="riduciArticolo();" style="cursor: pointer">clicca qui per ridurre</span>
            </div>

            <hr style='color: #bcbdbe;width: 619px;margin-bottom:10px;position:relative;left:-10px;' class='margin_0'/>
            <div class='articolo_facebook_commenti'>
                <div id="fb-root"></div>
                <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
                <div class="fb-comments" data-href="http://www.noicaserta.it/fuga_giovani_caserta_dati_fondazione_migrantes.html" data-width="600" data-numposts="5" data-colorscheme="light"></div>                            </div>
            <!--                            <hr class="col-lg-12 padding_zero" style='width: 619px;border-top: 1px solid #3498db;margin-bottom:0px;margin-top:0px;left:-10px' />-->
        </div>
    </div>
    <!--right-->
    <!--right-->
<div class="col-sm-4 col-lg-4 col-md-4 col-xs-4 padding_zero sidebar">
    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>            </div>

    <div class="tabs height_260" style="width: 301px;margin-top:10px;">
        <ul>
            <li><a href="#tab-editoriale" class="color-tabs-editoriale" onclick="setOnClick(this);"><span>Editoriale</span></a></li>
            <li><a href="#tab-intervista" class="color-tabs-intervista" onclick="setOnClick(this);"><span>Intervista</span></a></li>
            <li><a href="#tab-inchiesta" class="color-tabs-inchiesta" onclick="setOnClick(this);"><span>Inchiesta</span></a></li>
        </ul>
        <div id="tab-editoriale">
            <div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
                <h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/sindaco_andrea_de_filippo_maddaloni_rinviato_giudizio_camorra_esposito.html" target="_blank">
                                                    L' EDITORIALE | "Per quanto voi vi crediate assolti siete per sempre coinvolti"                                            </a>
                </h4> 
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
                                            <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_3490_andrea_de_filippo-fratelli_esposito.jpg,aw=115,ah=140.pagespeed.ic.g8CmKwrG74.jpg"/>
                                    </div>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
                    "Per quanto voi vi crediate assolti siete per sempre coinvolti". Quando Fabrizio De Andrè scrisse 'Canzone di Maggio', sembra che pensasse alla Maddaloni di questi giorni.
Venerdì scorso si è consumato, nell’indiffer... 
                </div>
            </div>
        </div>
        <div id="tab-intervista">
            <div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
                <h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/salone_libro_torino_francesco_ambrosio.html" target="_blank">
                                                    Giovane casertano al Salone del Libro. Intervista a Francesco Ambrosio                                            </a></h4>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
                                            <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_225_francesco_ambrosio.jpg,aw=115,ah=140.pagespeed.ic.jNC2sj5M65.jpg"/>
                                    
                </div>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
                    Dal 10 al 14 maggio si terrà la nuova edizione del Salone del Libro, la più importante manifestazione italiana nel campo dell’editoria che ha luogo ogni anno nella splendida città di Torino. “Un giorno, tutto questo” ... 
                </div>
            </div>
        </div>
        <div id="tab-inchiesta">
            <div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
                <h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/di_biasio_direttore_generale_asl_caserta_addio.html" target="_blank">
                                                    DELIBERE COMPULSIVE ALL'ASL | Raffica di provvedimenti prima dell'addio: Oliviero chiude gli occhi                                            </a></h4>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
                                            <img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8330_oliviero_di_biasio_correra.jpg,aw=115,ah=140.pagespeed.ic.HrQv97Aqvs.jpg"/>
                        
                </div>
                <div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
                    14 delibere nella sola giornata di ieri, 29 Luglio, firmate e pubblicate all’Albo pretorio dell’Asl di Caserta. Un'altra giornata della vergogna è trascorsa offrendo la visione della sua migliore performance: quella “... 
                </div>
            </div>
        </div>
    </div>
    <script>$(document).ready(function(){$(".tabs").tabs({activate:function(event,ui){$(this).find('[aria-selected="true"]').find("span").removeAttr("onclick");$(this).find('[aria-selected="true"]').find("span").removeClass("cursore")}});});function setOnClick(obj){var categoria=$(obj).find("span").html();$(obj).find("span").attr("onclick","location.href='/categoria/"+categoria+"/index.html'");$(obj).find("span").addClass("cursore");}</script>
</script>

<div class="banner_sidebar_top_right padding_zero rectangle_300_250">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>       
</div>

<div class="banner_sidebar_top_right padding_zero" style="padding-bottom:10px;">
    
    <!--<img src="/assets/img/video_prestoonline.png" />-->
<!--        <a href="https://www.facebook.com/Centro-Democratico-Caserta-197243917079533/" target="_blank">
            <img src="/assets/img/cd.png" />
        </a>-->
    <!--    <a href="http://hellofish.it" target="_blank">
            <img style="margin-top: 10px;" src="/assets/banner/banner_acquacoltura.gif" />
        </a>-->
    <!--a href="http://www.buoneradici.it" target="_blank"><img src="/assets/img/zinzi.png" /></a>-->
                <!--<img src="/assets/img/banner_sidebar.png" />-->
        
</div>
</div><!--/right-->    <hr>
</div>

<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_top_container">
    <div class="banner_header_top_left pull-left leaderboard">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9889373635"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>         
    </div>
    <div class="banner_header_top_right pull-left banner_annunci">
                    <img src="/themes/noilabnew/assets/img/202x90xbanner_header_top_left.png.pagespeed.ic.Rcd6ILgzvB.png" width="202px" height="90px"/>                    
         
    </div>
</div>



<div class="corpo_pagina_parte_due" style='border-top:1px solid #bcbdbe;padding-bottom:0px'>

    <div class="col-sm-8 col-lg-8 col-xs-8 col-md-8 centro_pagina" style="position:relative;margin-top:-1px">
        <div class="continua_a_seguire_social" style='border-top:1px solid #3498db;'>
            <h4 style='color:#3498db;position:relative;top:-3px'>ARTICOLI CORRELATI</h4>      
        </div>
        <div class="centro_pagina_home">
            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padding_zero padding_bottom_60">
                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/rissa_reggi_caserta_giovani.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7855_rissa_caserta_babygang.jpg,aw=100,ah=100.pagespeed.ic.QfWGZzWqUd.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/rissa_reggi_caserta_giovani.html" target="_blank"><h4>
                                            BABY GANG NEL CENTRO CITTA' | Calci e pugni ad un loro coetaneo                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/rissa_reggi_caserta_giovani.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/rissa_reggi_caserta_giovani.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/caserta_notriv_gazebo_piazza_mercato.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/9783_IMG-20160408-WA0058.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/caserta_notriv_gazebo_piazza_mercato.html" target="_blank"><h4>
                                            Notriv, Gazebo di Futuro Giovani e Giovani Italiani domani in piazza                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/caserta_notriv_gazebo_piazza_mercato.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/caserta_notriv_gazebo_piazza_mercato.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/giovanni_vanore_trattoria_innarone_morto_caserta.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_9404_Trattoria_Innarone.JPG,aw=100,ah=100.pagespeed.ic.K8IRwTyd6I.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/giovanni_vanore_trattoria_innarone_morto_caserta.html" target="_blank"><h4>
                                            LUTTO IN CITTA' | Muore noto ristoratore: domani i funerali                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/giovanni_vanore_trattoria_innarone_morto_caserta.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/giovanni_vanore_trattoria_innarone_morto_caserta.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/strage_degli_alberi_caserta_denuncia_del_wwf_comune_abbatte_160.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_5058_corso_trieste_caserta.jpg,aw=100,ah=100.pagespeed.ic.wC0-d5LI5L.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/strage_degli_alberi_caserta_denuncia_del_wwf_comune_abbatte_160.html" target="_blank"><h4>
                                            LA STRAGE DEGLI ALBERI | La denuncia del WWF: "Il Comune pronto ad abbatterne 160"                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/strage_degli_alberi_caserta_denuncia_del_wwf_comune_abbatte_160.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/strage_degli_alberi_caserta_denuncia_del_wwf_comune_abbatte_160.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/sgombero_campo_rom_caserta_vertice_prefettura.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_2004_campo-rom-mattatoio-caserta.jpg,aw=100,ah=100.pagespeed.ic.wSFr3P1QHS.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/sgombero_campo_rom_caserta_vertice_prefettura.html" target="_blank"><h4>
                                            SGOMBERO CAMPO ROM | Ci vivono 50 persone abusivamente. Convocato vertice in Prefettura                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/sgombero_campo_rom_caserta_vertice_prefettura.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/sgombero_campo_rom_caserta_vertice_prefettura.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/maria_giovanna_sparago_assessore_comune_caserta.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7951_maria_giovanna_sparago.jpg,aw=100,ah=100.pagespeed.ic.6HUG7JaxDp.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/maria_giovanna_sparago_assessore_comune_caserta.html" target="_blank"><h4>
                                            COMUNE DI CASERTA | Avvistata al comune il nuovo assessore della giunta Marino                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/maria_giovanna_sparago_assessore_comune_caserta.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/maria_giovanna_sparago_assessore_comune_caserta.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/andrea_de_lucia_arrestato_aggressione_vigile.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7705_via_roma_aggressione.jpg,aw=100,ah=100.pagespeed.ic.RJiwCwdcq6.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/andrea_de_lucia_arrestato_aggressione_vigile.html" target="_blank"><h4>
                                            AGGREDITO VIGILE | Arrestato in pieno centro l' imprenditore de Lucia                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/andrea_de_lucia_arrestato_aggressione_vigile.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/andrea_de_lucia_arrestato_aggressione_vigile.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/passaggio_livello_sbarre_alzate_caserta.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_5809_passaggio_livello_caserta.JPG,aw=100,ah=100.pagespeed.ic.BZ8ifOf27W.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/passaggio_livello_sbarre_alzate_caserta.html" target="_blank"><h4>
                                            TRAGEDIA SFIORATA | Frenata improvvisa delle auto: treno transita con le sbarre del passaggio a livello alzate                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/passaggio_livello_sbarre_alzate_caserta.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/passaggio_livello_sbarre_alzate_caserta.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/notte_prima_degli_esami_caserta_2019.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_6128_notte_prima_degli_esamo_caserta_2019.jpg,aw=100,ah=100.pagespeed.ic.ELOnRPUiTX.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/notte_prima_degli_esami_caserta_2019.html" target="_blank"><h4>
                                            IN BOCCA AL LUPO MATURANDI | Non sarà un 60 o un 100 a dire chi sarete un giorno                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/notte_prima_degli_esami_caserta_2019.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/notte_prima_degli_esami_caserta_2019.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/caserta-e-maddaloni-piangono-il-big-luciano-orabona.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_wp-content,_uploads,_2012,_04,_luciano-orabona1.jpg,aw=100,ah=100.pagespeed.ic.MI-PfAZtOb.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/caserta-e-maddaloni-piangono-il-big-luciano-orabona.html" target="_blank"><h4>
                                            Caserta e Maddaloni piangono il &lsquo;Big&rsquo; Luciano Orabona                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/caserta-e-maddaloni-piangono-il-big-luciano-orabona.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/caserta-e-maddaloni-piangono-il-big-luciano-orabona.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/maddaloni/index.html" target="_blank">Maddaloni </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/enzo_ferraro_libero_caserta_.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_6173_ferraro-vincenzo.jpg,aw=100,ah=100.pagespeed.ic.t229pw1OTz.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/enzo_ferraro_libero_caserta_.html" target="_blank"><h4>
                                            L'ex vice sindaco Enzo Ferraro è completamente libero                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/enzo_ferraro_libero_caserta_.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/enzo_ferraro_libero_caserta_.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/caserta_fiamme_in_un_appartamento_viale_lincoln_un_uomo_e_due_poliziotti_trasportati_in_ospedale.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7056_incendio_botti.jpg,aw=100,ah=100.pagespeed.ic.EXnX7Y7tAP.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/caserta_fiamme_in_un_appartamento_viale_lincoln_un_uomo_e_due_poliziotti_trasportati_in_ospedale.html" target="_blank"><h4>
                                            PAURA IN PIENO CENTRO | Fiamme in un appartamento: un uomo e due poliziotti trasportati in ospedale. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/caserta_fiamme_in_un_appartamento_viale_lincoln_un_uomo_e_due_poliziotti_trasportati_in_ospedale.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/caserta_fiamme_in_un_appartamento_viale_lincoln_un_uomo_e_due_poliziotti_trasportati_in_ospedale.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/incidente_viale_carlo_terzo_caserta.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_2599_incidente_viale_carlo_3.jpg,aw=100,ah=100.pagespeed.ic.73BnokrsaW.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/incidente_viale_carlo_terzo_caserta.html" target="_blank"><h4>
                                            BRUTTO INCIDENTE | Schianto su viale Carlo III: automobilisti feriti                                         </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/incidente_viale_carlo_terzo_caserta.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/incidente_viale_carlo_terzo_caserta.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/scuola_spacchettata_rivolta_dei_genitori_sotto_comune_caserta.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_5688_rivolta_genitori_caserta.JPG,aw=100,ah=100.pagespeed.ic.U-gVcBKot8.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/scuola_spacchettata_rivolta_dei_genitori_sotto_comune_caserta.html" target="_blank"><h4>
                                            SCUOLA SPACCHETTATA | La rivolta dei genitori sotto il Comune di Caserta. IL VIDEO                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/scuola_spacchettata_rivolta_dei_genitori_sotto_comune_caserta.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/scuola_spacchettata_rivolta_dei_genitori_sotto_comune_caserta.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padding_zero padding_bottom_60">
                                <div class="articolo_home leaderboard_interno_small">
                                                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta unico nuovo -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8168070185" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                     
                                </div>
                            </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/gps-vede-caserta-grazie-alla-reggia.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_wp-content,_uploads,_2012,_04,_reggia-caserta-300x225.jpg,aw=100,ah=100.pagespeed.ic.MFL7V1iwl1.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/gps-vede-caserta-grazie-alla-reggia.html" target="_blank"><h4>
                                            Gps? Vede Caserta grazie alla Reggia                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/gps-vede-caserta-grazie-alla-reggia.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/gps-vede-caserta-grazie-alla-reggia.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/allerta_meteo_caserta_temporali_nuovi.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4757_allerta_meteo_caserta_temporali.jpg,aw=100,ah=100.pagespeed.ic.PE0QfW0hPB.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/allerta_meteo_caserta_temporali_nuovi.html" target="_blank"><h4>
                                            NUOVA ALLERTA METEO | Tornano i temporali. Ecco cosa accadrà da domani mattina                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/allerta_meteo_caserta_temporali_nuovi.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/allerta_meteo_caserta_temporali_nuovi.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/il_video_extracomunitario_non_vuole_pagare_il_biglietto_aggredisce_autista_autobus_caserta_napoli.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7072_autista-insultato_caserta.jpg,aw=100,ah=100.pagespeed.ic.vF4duslOii.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/il_video_extracomunitario_non_vuole_pagare_il_biglietto_aggredisce_autista_autobus_caserta_napoli.html" target="_blank"><h4>
                                            IL VIDEO | Extracomunitario che non vuole pagare il biglietto, aggredisce l'autista dell' autobus Caserta-Napoli                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/il_video_extracomunitario_non_vuole_pagare_il_biglietto_aggredisce_autista_autobus_caserta_napoli.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/il_video_extracomunitario_non_vuole_pagare_il_biglietto_aggredisce_autista_autobus_caserta_napoli.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/federico_pica_assessore_comune_caserta_malore.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7523_ambulanza_comune.jpg,aw=100,ah=100.pagespeed.ic.W4jhOfH8Mt.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/federico_pica_assessore_comune_caserta_malore.html" target="_blank"><h4>
                                            PAURA AL COMUNE | Malore di un assessore: ambulanza sul posto                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/federico_pica_assessore_comune_caserta_malore.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/federico_pica_assessore_comune_caserta_malore.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/azione_legale_dei_vicini_contro_gli_schiamazzi_del_campo_estivo.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7365_salesiani-caserta_DON_BOSCO.jpg,aw=100,ah=100.pagespeed.ic.e8SblqukoR.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/azione_legale_dei_vicini_contro_gli_schiamazzi_del_campo_estivo.html" target="_blank"><h4>
                                            CHIUSO UNA PARTE DEL DON BOSCO | Azione legale per schiamazzi dei vicini contro l' oratorio dei Salesiani                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/azione_legale_dei_vicini_contro_gli_schiamazzi_del_campo_estivo.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/azione_legale_dei_vicini_contro_gli_schiamazzi_del_campo_estivo.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/terremoto_maddaloni__gente_dorma_auto.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7143_La-gente-dorme-in-strada-terremoto.jpg,aw=100,ah=100.pagespeed.ic.7iT26eyL8B.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/terremoto_maddaloni__gente_dorma_auto.html" target="_blank"><h4>
                                            TERREMOTO | Paura nelle città: tante famiglie preferiscono dormire in auto                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/terremoto_maddaloni__gente_dorma_auto.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/terremoto_maddaloni__gente_dorma_auto.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/maddaloni/index.html" target="_blank">Maddaloni </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/incidente_viale_carlo_3_ciclista_investito.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_8866_incidente_viale_carlo_3.jpeg,aw=100,ah=100.pagespeed.ic.RceP2vpew8.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/incidente_viale_carlo_3_ciclista_investito.html" target="_blank"><h4>
                                            TERRIBILE INCIDENTE | Ciclista investito è in gravissime condizioni: è caccia al pirata                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/incidente_viale_carlo_3_ciclista_investito.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/incidente_viale_carlo_3_ciclista_investito.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/pedane_corso_trieste_caserta_.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_1233_rimozione_pedane_caserta.jpg,aw=100,ah=100.pagespeed.ic.xfAnd77J4i.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/pedane_corso_trieste_caserta_.html" target="_blank"><h4>
                                            Pedane a Corso Trieste, pulizia o rimozione ?                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/pedane_corso_trieste_caserta_.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/pedane_corso_trieste_caserta_.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/ztl_a_caserta_modifiche_al_traffico_in_centro.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_4460_corso_giannone_caserta.jpg,aw=100,ah=100.pagespeed.ic.2DBBSLFI6B.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/ztl_a_caserta_modifiche_al_traffico_in_centro.html" target="_blank"><h4>
                                            ZTL A CASERTA | Al via le modifiche al traffico in centro. ECCO LE NOVITA'                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/ztl_a_caserta_modifiche_al_traffico_in_centro.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/ztl_a_caserta_modifiche_al_traffico_in_centro.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/gianfranco_la_monica_sparatoria_caserta_rione_tescione.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_1375_sparatoria_bar_caserta.jpg,aw=100,ah=100.pagespeed.ic.jNFSMudl0Q.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/gianfranco_la_monica_sparatoria_caserta_rione_tescione.html" target="_blank"><h4>
                                            SPARATORIA IN PIENO CENTRO | Un lite sfocia in tragedia: c'è un ferito.  IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/gianfranco_la_monica_sparatoria_caserta_rione_tescione.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/gianfranco_la_monica_sparatoria_caserta_rione_tescione.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/reggia_di_caserta_gratis_famiglie_al_museo.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7774_Visitatori-Reggia-1.jpg,aw=100,ah=100.pagespeed.ic.lP7x-6zxmc.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/reggia_di_caserta_gratis_famiglie_al_museo.html" target="_blank"><h4>
                                            REGGIA GRATIS | Iniziativa 'Famiglie al museo' con Ingresso gratuito. ECCO QUANDO                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/reggia_di_caserta_gratis_famiglie_al_museo.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/reggia_di_caserta_gratis_famiglie_al_museo.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/inaugurata_la_sede_de_real_sito_presidente_ventimiglia_sara_la_nostra_casa.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://54.36.174.138/archivioImmagini/9211_asas.jpg&w=100&h=100" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/inaugurata_la_sede_de_real_sito_presidente_ventimiglia_sara_la_nostra_casa.html" target="_blank"><h4>
                                            Inaugurata la sede de Real Sito. Presidente Ventimiglia: "Sarà la nostra casa"                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/inaugurata_la_sede_de_real_sito_presidente_ventimiglia_sara_la_nostra_casa.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/inaugurata_la_sede_de_real_sito_presidente_ventimiglia_sara_la_nostra_casa.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/sciopero_dipendenti_ecocar_caserta.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_7797_ecocar_caserta.jpg,aw=100,ah=100.pagespeed.ic.9cyfH5X2x0.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/sciopero_dipendenti_ecocar_caserta.html" target="_blank"><h4>
                                            STOP ALLA RACCOLTA DEI RIFIUTI | C' è lo sciopero degli operatori Ecocar                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/sciopero_dipendenti_ecocar_caserta.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/sciopero_dipendenti_ecocar_caserta.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                                                                <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
                            <div class="articolo_home">
                                <div class="articolo_home_img pull-left grow_normale">
                                    <a href="/gianfranco_la_monica_ferito_sparatoria_caserta_polizia.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h54.36.174.138,_archivioImmagini,_6682_sparatoria_bar_caserta.jpg,aw=100,ah=100.pagespeed.ic.LlrQ2B6W9F.jpg" style="cursor: pointer"/></a>
                                </div>
                                <div class="articolo_home_txt pull-left">
                                    <a href="/gianfranco_la_monica_ferito_sparatoria_caserta_polizia.html" target="_blank"><h4>
                                            IL VIDEO | Minaccia i passanti con una pistola, poi il conflitto a fuoco con la Polizia: c'è un ferito. IL NOME                                        </h4></a>
                                </div>
                                <div class="ul_packs_home">
                                                                        <p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/gianfranco_la_monica_ferito_sparatoria_caserta_polizia.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/gianfranco_la_monica_ferito_sparatoria_caserta_polizia.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
                                    <ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
                                </div>  
                            </div>
                        </div>
                                                            </div>
        </div><!--/center-->

        <div class="paginazione padding_zero">
            <div class="paginazione_social pull-left">
                <p><span>Seguici</span>  <a href="https://www.facebook.com/noi.caserta?fref=ts"><i class="icon-facebook i_size_20"></i></a> <a href="https://twitter.com/NoiCaserta"><i class="icon-twitter i_size_20"></i></a> <a href="https://plus.google.com/107967528135732706061"><i class="icon-google-plus i_size_20"></i></a> </p>
            </div>  
            <!--            <div class="paginazione_page pull-right">
                            <ul><li><a href="#">1</a></li>
                                <li><a href="#">2</a></li>
                                <li><a href="#">3</a></li>
                                <li><a href="#">4</a></li>
                                <li><a href="#">5</a></li>                                    
                                <li><a href="#">6</a></li>
            
            
                            </ul>
                        </div>-->
        </div>
    </div>

    <div class="col-sm-4 col-lg-4 col-md-4 col-xs-4 padding_zero sidebar ">
    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>              
    </div>
    <div class="sondaggiContainer">
        <div class="sondaggiTab">
            <a href="/sondaggi/index.html" target="_blank">Sondaggi</a>
        </div>
        <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggiCorpo">
            <div class="titoloSondaggio">Partecipa al sondaggio</div>
                            <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni politiche 2018.html" target="_blank">Sondaggio Elezioni Politiche 2018</a></h5>
                        <span>Chi voteresti al SENATO nel Collegio Caserta-Maddaloni-Marcianise</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni politiche 2018.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni mondragone 2017.html" target="_blank">Sondaggio Elezioni Mondragone 2017</a></h5>
                        <span>Scegli il tuo sindaco</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni mondragone 2017.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/sondaggio vota sindaco maddaloni.html" target="_blank">Sondaggio Elezioni Maddaloni 2017</a></h5>
                        <span>CHI VOTERESTI COME SINDACO</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/sondaggio vota sindaco maddaloni.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/ballottaggio sindaco elezioni 2016 sessa aurunca.html" target="_blank">Ballottaggio sindaco a Sessa Aurunca</a></h5>
                        <span>QUALE SINDACO VOTERAI?</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/ballottaggio sindaco elezioni 2016 sessa aurunca.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
                    <div class="testoSondaggio">
                        <h5><a href="http://www.noicaserta.it/sondaggio/ballottaggio-sindaco-marcianise-2016.html" target="_blank">Ballottaggio sindaco a Marcianise</a></h5>
                        <span>QUALE SINDACO VOTERAI ?</span>
                    </div>
                    <div class="divButtonSondaggio">
                        <a href="http://www.noicaserta.it/sondaggio/ballottaggio-sindaco-marcianise-2016.html" target="_blank">
                            <button type="button" class="buttonSondaggio">VOTA</button>
                        </a>
                    </div>
                </div>
                        </div>
    </div>

    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>              
    </div>

    <div class="banner_sidebar_top_right padding_zero rectangle_300_250">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta rect 300x 250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9977003549"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>          
    </div>

    <div class="banner_sidebar_top_right padding_zero half_page" style="padding-bottom:10px;">
                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- caserta unico nuovo -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8168070185" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>          
    </div>

</div><!--/right-->
<script>$(document).ready(function(){$(".tabs").tabs({activate:function(event,ui){$(this).find('[aria-selected="true"]').find("span").removeAttr("onclick");$(this).find('[aria-selected="true"]').find("span").removeClass("cursore")}});});</script>    <hr>
</div>
<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                <h4 class="modal-title" id="myModalLabel">Invia email</h4>
            </div>
            <div class="modal-body">
                <div class="form-group">
                    <div>
                        <label>Email
                            <input type="email" name="indirizzo_email" id="indirizzo_email"/></label>
                    </div>
                    <div>
                        <label>Oggetto
                            <input type="text" name="oggetto" id="oggetto"/></label>
                    </div>
                    <div>
                        <label>Messaggio
                            <textarea name="messaggio" id="messaggio"></textarea></label>
                    </div>
                </div>
            </div>
            <div class="modal-footer">
                <button type="button" class="btn btn-default" data-dismiss="modal">Chuidi</button>
                <button type="button" class="btn btn-primary" onclick="mandaEmail();">Invia email</button>
            </div>
        </div>
    </div>
</div>

<script>inserisciCitta('Caserta');</script>




            <div class="container-fluid full_width ">
                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_footer_container">
                    <div class="banner_header_top_left pull-left leaderboard">
                                                    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="9889373635"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                               
                    </div>
                    <div class="banner_header_top_right pull-left banner_annunci">
                                                    <img src="/themes/noilabnew/assets/img/202x90xbanner_header_top_left.png.pagespeed.ic.Rcd6ILgzvB.png" width="202px" height="90px"/>                    
                                             
                    </div>
                </div>
                <!--center-->
                <div id="sfondoSostienici" style="top: 0px; display: none; visibility: visible;"></div>
                <div id="noiLabContenuto" style="top: 112px; left: 283px; display: none; visibility: visible;">
                    <span style="float:right;font-size:14px;cursor:pointer"><i class="icon-remove" onclick="chiudiNoiLab();"></i></span>
                    <img src="/themes/noilabnew/assets/img/800xNxnoiLab.png.pagespeed.ic.6RxYNDa9_Z.png" width="800">
                </div>
                <div id="contenutoSostienici" style="top: -153.5px; left: 308px; display: none; visibility: hidden;">
                    <span style="float:right;font-size:14px;cursor:pointer"><i class="icon-remove" onclick="chiudiNoiLab();"></i></span>
                    <div class="divSx">
                        <div class="page-header">
                            <h5 class="intestazione">Fai crescere l`informazione Indipendente, <b>sostieni Noi Caserta</b>. Effettua una donazione</h5>
                        </div>
                        <p>
                            Un contributo volontario per sostenere chi, come&nbsp;Noi Caserta, sta cercando di cambiare il modo di fare informazione in provincia di Caserta. È su queste basi che abbiamo deciso di lanciare il "crowd&nbsp;funding", grazie al quale i nostri lettori, potranno finanziarie le inchieste, i reportage, le interviste che quotidianamente offriamo gratuitamente. 
                        </p>
                        <p>
                            Una rivoluzione che mira, soprattutto, a dare sostegno a chi, come noi, ha deciso di dedicare la propria vita per permettere a tutti di essere sempre aggiornati, 24 ore su 24, su ciò che accade su tutto il territorio della provincia di Caserta. 
                        </p>
                        <p>
                            Anche tu puoi aiutarci ad avere un`informazione dalle "mani libere" e rendere ancora più forte la nostra indipendenza&nbsp;utilizzando il tasto sottostante “donazione”. Il tutto nella massima sicurezza , utilizzando il circuito di transazione garantito PayPal. 
                        </p>
                        <p>
                            Bastano pochi click per essere liberi.
                        </p>
                    </div>
                    <div class="divDx">
                        <div class="page-header">
                            <h5 class="intestazione2">Se hai dubbi, leggi le FAQ</h5>
                        </div>
                        <table class="tableFaq">
                            <tbody><tr>
                                    <td class="numeroFaq">1.</td><td class="domandaFaq">Non ho Paypal e non voglio usare carta di credito. Come faccio a sostenervi?</td>
                                </tr>
                                <tr>
                                    <td></td><td class="rispostaFaq">
                                        <p>
                                            Se non sei in possesso di un conto paypal e non hai una carta di credito (o preferisci non usarla), invia il tuo contributo è ugualmente semplice ed immediato.
                                        </p>
                                        <p>
                                            Ti basterà infatti effettuare un bonifico a "Associazione Arsenali Culturali"<br>
                                            IBAN IT 19 E 07601 14900 001008836833
                                        </p>
                                    </td>
                                </tr>
                                <tr>
                                    <td class="numeroFaq">2.</td><td class="domandaFaq">Ci sono cifre massime o minime che si devono donare?</td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="rispostaFaq">La donazione è libera.<br>Ognuno può donare secondo le sue possibilità</td>
                                </tr>
                                <tr>
                                    <td class="numeroFaq">3.</td><td class="domandaFaq">La donazione è anonima?</td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="rispostaFaq">Si, se si sceglie di rimanere anonimi.<br>No. se lo si sceglie e successivamente verrà inserito in un elenco pubblico dei donatori.</td>
                                </tr>
                                <tr>
                                    <td class="numeroFaq">4.</td><td class="domandaFaq">Come verranno impiegate le donazioni?</td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="rispostaFaq">Serviranno per sostenere le spese per far crescere l`informazione di noi.caserta.it, e retribuire coloro che vi lavorano.</td>
                                </tr>
                            </tbody></table>
                        Per qualsiasi alro chiarimento, scrivi a<br>
                        <a class="donazioneLink" href="mailto:crowdfunding@noi.caserta.it">crowdfunding@noi.caserta.it</a>
                    </div>
                    <div class="tastoSostienici">
                        <form action="https://www.paypal.com/cgi-bin/webscr" target="_blank" method="post">
                            <input type="hidden" name="cmd" value="_s-xclick">
                            <input type="hidden" name="hosted_button_id" value="QMZ7DJ5ARSXXS">
                            <input type="image" src="/themes/noilabnew/assets/img/xtastoSostienici.png.pagespeed.ic.fSajw4ceth.png" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
                            <img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
                        </form>
                    </div>
                    <div class="testoGrazie"></div>
                    <div class="metodiPagamentoSost"></div>
                </div>
                <div class="footer full_width">
                                            <div class='arrows'>
                            <img src='/themes/noilabnew/assets/img/xarrow.png.pagespeed.ic.mVkL7VQG3c.png'/>
                        </div>
                                        <div class="copyright">
                        <a href="http://54.36.174.138/" target="_blank" style="text-transform: none;color: #000;">NOI</a> Lab C. F. 93080630614 Copyright 2012 - Associazione Arsenali Culturali
                    </div>

                    <div class="footer_menu">
                        <ul>
                            <li><a href="http://www.noicaserta.it/gerenza.htm">Gerenza</a> |</li>
                            <li><a href="http://www.noicaserta.it/contatti.htm">Contatti</a> |</li>
                            <li><a href="http://www.noicaserta.it/staff.htm">Staff</a> |</li>  
                            <li><a href="https://www.iubenda.com/privacy-policy/878497" target="_blank">Privacy</a> |</li>
                            <li><a href="http://www.noicaserta.it/lavora_con_noi.htm">Lavora con NOI</a> |</li>
                            <li><a href="mailto:adv@noi.caserta.it">Pubblicita&#96;</a> |</li>
                            <li><a href="http://www.noicaserta.it/pubblicita_elettorale.htm">Pubblicita&#96; elettorale</a> |</li>
                            <li class="rss_feed_icon"><a href="http://www.noicaserta.it/rss/index.html"><i class="icon-rss i_size_12"></i></a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
                    <div id="cookieInfo">
                Per offrirti il miglior servizio possibile il giornale utilizza cookies. Continuando la navigazione nel sito autorizzi l’uso dei cookies.
                <i class="icon-remove-circle closeCookie" onclick="chiudiCookie();"></i><br/><br/>
                <button type="button" class="buttonCookie" onclick="openInfo();">Piu&grave; Informazioni</button>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<button class="buttonCookie" type="button" onclick="salvaCookieInfo();">Accetta</button>
            </div>
                <script></script>
                                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout-key="-gw-38+eh-45-v7" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8970881936"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8541365284195044" data-ad-slot="7494337015"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>                                        <script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABDjAppsZVzI_Ly"></script>                        </body>
</html>
