<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8"/>
<meta name="title" content="7 INDAGATI | Imprenditori e politici sotto inchiesta per i fondi degli immigranti "/>
<meta property="og:title" content="7 INDAGATI | Imprenditori e politici sotto inchiesta per i fondi degli immigranti "/>
<meta property="og:image" content="http://92.222.7.158/archivioImmagini/7989_centro_accoglienza.jpg"/>
<meta property="og:description" content="Capire dove sono finiti i soldi destinati allaccoglienza degli immigranti. E su questo che vuole fare luce la Procura di Cassino che ha aperto una ..."/>
<meta property="og:url" content="http://www.noicaserta.it/7_indagati_|_imprenditori_e_politici_sotto_inchiesta_per_i_fondi_degli_immigranti_.html"/>
<meta property="og:site_name" content="Noi"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="it_IT"/>
<meta name="gplus" content="https://plus.google.com/?rel="/>
<meta name="article:author" content="Redazione"/>
<meta name="keywords" content="immigrati,fondi,centro accoglienza,"/>
<meta name="abstract" content="immigrati,fondi,centro accoglienza,"/>
<meta name="description" content="Capire dove sono finiti i soldi destinati allaccoglienza degli immigranti. E su questo che vuole fare luce la Procura di Cassino che ha aperto una ..."/>
<script src="/themes/noilabnew/assets/js/jquery-1.11.0.min.js"></script>
<script src="/themes/noilabnew/assets/js/gsap/main-gsap.js"></script>
<script src="/themes/noilabnew/assets/js/bootstrap.js"></script>
<script src="/themes/noilabnew/assets/js/joinable.js"></script>
<script src="/themes/noilabnew/assets/js/resizeable.js"></script>
<script src="/themes/noilabnew/assets/js/neon-api.js"></script>
<script src="/themes/noilabnew/assets/js/icheck/icheck.min.js"></script>
<script src="/themes/noilabnew/assets/js/jquery.bootstrap.wizard.min.js"></script>
<script src="/themes/noilabnew/assets/js/jquery.validate.min.js"></script>
<script src="/themes/noilabnew/assets/js/neon-custom.js"></script>
<script src="/themes/noilabnew/assets/js/slideshow/ga.js"></script>
<script src="/themes/noilabnew/assets/js/slideshow/a.js"></script>
<script src="/themes/noilabnew/assets/js/slideshow/conversion.js"></script>
<script src="/themes/noilabnew/assets/js/clamp.js"></script>
<script src="/themes/noilabnew/assets/js/jquery.cookie.js"></script>
<script src="/themes/noilabnew/assets/js/jquery-ui.js"></script>
<script src="/themes/noilabnew/assets/js/scripts.js"></script>
<title>7 INDAGATI | Imprenditori e politici sotto inchiesta per i fondi degli immigranti </title>
<meta name="generator" content="Giornale"/>
<link rel="stylesheet" href="/themes/noilabnew/assets/js/font-awesome_ie/font-awesome/css/font-awesome.css">
<link href="/themes/noilabnew/assets/css/bootstrap.min.css" rel="stylesheet">
<link href="/themes/noilabnew/assets/css/styles.css" rel="stylesheet">
<link href="/themes/noilabnew/assets/js/slideshow/A.style.css.pagespeed.cf.D1OKKku2cx.css" rel="stylesheet">
<link href="/themes/noilabnew/assets/css/print.css" rel="stylesheet" media="print">
<link rel="stylesheet" href="/themes/noilabnew/assets/js/icheck/skins/minimal/A._all.css.pagespeed.cf.egW3FxWP9A.css">
<link rel="stylesheet" href="/themes/noilabnew/assets/js/icheck/skins/square/_all.css">
<link rel="stylesheet" href="/themes/noilabnew/assets/js/icheck/skins/flat/_all.css">
<style>.icheckbox_futurico,.iradio_futurico{display:inline-block;*display: inline;vertical-align:middle;margin:0;padding:0;width:16px;height:17px;background:url(themes/noilabnew/assets/js/icheck/skins/futurico/futurico.png) no-repeat;border:none;cursor:pointer}.icheckbox_futurico{background-position:0 0}.icheckbox_futurico.checked{background-position:-18px 0}.icheckbox_futurico.disabled{background-position:-36px 0;cursor:default}.icheckbox_futurico.checked.disabled{background-position:-54px 0}.iradio_futurico{background-position:-72px 0}.iradio_futurico.checked{background-position:-90px 0}.iradio_futurico.disabled{background-position:-108px 0;cursor:default}.iradio_futurico.checked.disabled{background-position:-126px 0}@media only screen and (-webkit-min-device-pixel-ratio:1.5),only screen and (-moz-min-device-pixel-ratio:1.5),only screen and (-o-min-device-pixel-ratio:3/2),only screen and (min-device-pixel-ratio:1.5){.icheckbox_futurico,.iradio_futurico{background-image:url(themes/noilabnew/assets/js/icheck/skins/futurico/futurico@2x.png);-webkit-background-size:144px 19px;background-size:144px 19px}}</style>
<style>.icheckbox_polaris,.iradio_polaris{display:inline-block;*display: inline;vertical-align:middle;margin:0;padding:0;width:29px;height:29px;background:url(themes/noilabnew/assets/js/icheck/skins/polaris/polaris.png) no-repeat;border:none;cursor:pointer}.icheckbox_polaris{background-position:0 0}.icheckbox_polaris.hover{background-position:-31px 0}.icheckbox_polaris.checked{background-position:-62px 0}.icheckbox_polaris.disabled{background-position:-93px 0;cursor:default}.icheckbox_polaris.checked.disabled{background-position:-124px 0}.iradio_polaris{background-position:-155px 0}.iradio_polaris.hover{background-position:-186px 0}.iradio_polaris.checked{background-position:-217px 0}.iradio_polaris.disabled{background-position:-248px 0;cursor:default}.iradio_polaris.checked.disabled{background-position:-279px 0}@media only screen and (-webkit-min-device-pixel-ratio:1.5),only screen and (-moz-min-device-pixel-ratio:1.5),only screen and (-o-min-device-pixel-ratio:3/2),only screen and (min-device-pixel-ratio:1.5){.icheckbox_polaris,.iradio_polaris{background-image:url(themes/noilabnew/assets/js/icheck/skins/polaris/polaris@2x.png);-webkit-background-size:310px 31px;background-size:310px 31px}}</style>
<link rel="stylesheet" href="/themes/noilabnew/assets/js/icheck/skins/line/_all.css">
<link rel="stylesheet" href="/themes/noilabnew/assets/css/jquery-ui.css">
<link rel="shortcut icon" href="/themes/noilabnew/assets/img/icon.ico" type="image/x-icon"/>
<link rel="apple-touch-icon-precomposed" size="72x72" href="/themes/noilabnew/assets/img/icon-app72x72.png"/>
<link rel="apple-touch-icon-precomposed" size="57x57" href="/themes/noilabnew/assets/img/icon-app57x57.png"/>
<!--[if IE 8]>  
        <link href="/themes/noilabnew/assets/css/ie8_css.css" rel="stylesheet">
       <script src="/themes/noilabnew/assets/js/scripts_ie.js"></script>

        <![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="/themes/noilabnew/assets/js/font-awesome_ie/font-awesome/css/font-awesome-ie7.css">
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
<script>box-sizing: border-box; *behavior: url(/themes/noilabnew/assets/css/boxsizing.htc);</script>
<link href="/themes/noilabnew/assets/css/ie7_css.css" rel="stylesheet">
<![endif]-->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script>var baseUrl='http://www.noicaserta.it/';var message="Funzione Disabilitata!";function clickIE4(){if(event.button==2){return false;}}function clickNS4(e){if(document.layers||document.getElementById&&!document.all){if(e.which==2||e.which==3){return false;}}}if(document.layers){document.captureEvents(Event.MOUSEDOWN);document.onmousedown=clickNS4;}else if(document.all&&!document.getElementById){document.onmousedown=clickIE4;}document.oncontextmenu=new Function("return false")
$('html').bind('copy paste',function(e){e.preventDefault();});</script>
</head>
<body onload="sistemaSkin();
                //tastoDestroDisabilita();
                disabilitaCtrl();overFlowArticolo();siteHomeLoad();">
<!--[if lt IE 8]>
        <script>window.location.replace("http://www.noicaserta.it/index.php?r=site/nobrowser");</script>
        <![endif]-->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-53540379-1','auto');ga('send','pageview');</script>
<a href="http://www.asips.it/" target="_blank">
<div id="skinHead" style="width:100%;text-align: center;margin:0 auto;">
<img id="imgSkinLeft" src="http://92.222.7.158/banner//7421_ImpresaDiGusto_900x100.gif">
</div>
</a>
<div id="facebook_overlayer" style="display: none;">
<div class="facebook_overlayer_testo">Resta <b>aggiornato</b> su cio' che accade a Caserta.<br style="display: block; margin-top: 10px;"/>
Diventa Fan di <b>Noi Caserta</b>!</div>
<div class="fb-like" data-href="https://www.facebook.com/noi.caserta?fref=ts" data-send="false" data-layout="box_count" data-width="500" data-show-faces="false"></div>
</div>
<div id="fb-root"></div>
<script>(function($){$(function(){setTimeout(function(){$("#facebook_overlayer").fadeOut("slow");$.cookie('facebook_close','true',{expires:7});},20000);$('#header').css("visibility","visible");$(window).load(function(e){$('.fb_share_btn').click(function(){var img=$(this).parent().parent().children().children();$('meta[property="og:image"]').attr('content',img.children(':first').attr("src"));});if($.browser.version<8){$("#ie_alert").fadeIn("slow");}setTimeout(function(){$("#grid-wrapper").css("paddingTop","0px");},1000);});$(function(){$("#facebook_close").click(function(){$("#facebook_overlayer").fadeOut("slow");$.cookie('facebook_close','true',{expires:7});});});if($.cookie('facebook_close')){$('#facebook_overlayer').css('display','none');}else{$('#facebook_overlayer').css('display','block');}});})(jQuery);</script>
<style>#facebook_overlayer{background:url(http://www.noicaserta.it/images/fb_noicaserta.png) no-repeat scroll 0 0 transparent;height:500px;left:50%;margin:0 0 0 -250px;overflow:hidden;position:fixed;top:16%;width:500px;z-index:99999}.containe-width{width:978px!important}</style>
<script async>window.fbAsyncInit=function(){FB.init({appId:'483384298360178',status:true,cookie:true,xfbml:true});};(function(d){var js,id='facebook-jssdk';if(d.getElementById(id)){return;}js=d.createElement('script');js.id=id;js.async=true;js.src="//connect.facebook.net/it_IT/all.js";d.getElementsByTagName('head')[0].appendChild(js);}(document));</script>
<div id="wrapper">
<div id="facebook_overlayer" style="display: none;">
<div class="facebook_overlayer_testo">Resta <b>aggiornato</b> su ci&#242; che accade a Caserta.<br style="display: block; margin-top: 10px;"/>
Diventa Fan di <b>Noi Caserta</b>!</div>
<div class="fb-like" data-href="https://www.facebook.com/noi.caserta?fref=ts" data-send="false" data-layout="box_count" data-width="500" data-show-faces="false"></div>
</div>
<nav class="navbar navbar-default prima_navbar" role="navigation">
<div class="navbar-header">
<div class="block_1">
<a href="#" id="noiLabButton" class="buttonNoiLab">NOI lab</a>
</div>
<div class="block_1">
<a href="#" onclick="sostienici()" class="">Sostienici</a>
</div>
<div class="col-sm-3 col-md-3 pull-right ricerca_prima_navbar">
<form class="navbar-form" role="search" action="http://www.noicaserta.it/cerca/index.html" method="POST" id='cerca_form'>
<div class="input-group text-right">
<input type="text" placeholder="Cerca" name="testoCerca" id="srch-term" style='visibility: hidden'>
<div class="input-group-btn">
<button class="btn btn-default btn-cerca-navbar btn-cerca-btn" type="button" onmouseover='openInputCercaOver()' onclick='openInputCercaOver();'><i class="icon-search text-gray"></i></button>
<button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://www.facebook.com/noi.caserta?fref=ts')"><i class="icon-facebook text-gray"></i></button>
<button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://twitter.com/NoiCaserta')"><i class="icon-twitter text-gray"></i></button>
<button class="btn btn-default btn-cerca-navbar" type="button" onclick="window.open('https://plus.google.com/107967528135732706061')"><i class="icon-google-plus text-gray"></i></button>
</div>
</div>
</form>
</div>
</div>
</nav>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 contaier_header">
<div class="manchetta_sinistra">
<img src="/themes/noilabnew/assets/img/banner_sidebar_white.png" width="184px" height="90px"/>
</div>
<div class="container_logo" style="cursor: pointer;">
<a href="http://www.noicaserta.it"><img usemap="#imgmap2014730101730" src="/themes/noilabnew/assets/img/noicaserta.png"/></a>
<map id="imgmap2014730101730" name="imgmap2014730101730"><area alt="" title="" coords="249,1,299,51" onclick="sostienici()" style="cursor: pointer"/></map>
</div>
<div class="manchetta_destra">
<img src="/themes/noilabnew/assets/img/banner_sidebar_white.png" width="184px" height="90px"/>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 container_seconda_navbar">
<nav class="navbar navbar-default seconda_navbar" role="navigation">
<div class="collapse navbar-collapse">
<ul class="nav navbar-nav" id="menu-secondo">
<li class=""><a href="http://www.noicaserta.it">Home</a></li>
<li class=""><a href="/categoria/politica/index.html">Politica</a></li>
<li class=""><a href="/categoria/cronaca/index.html">Cronaca</a></li>
<li class=""><a href="/categoria/economia/index.html">Economia</a></li>
<li class=""><a href="/categoria/salute/index.html">Sanit&aacute;</a></li>
<li class=""><a href="/categoria/sport/index.html">Sport</a></li>
<li class=""><a href="/categoria/cultura/index.html">Cultura</a></li>
<li class=""><a href="/categoria/eventi/index.html">Eventi</a></li>
<li class=""><a href="/categoria/sapori/index.html">Sapori</a></li>
<li class="dropdown" id="menudropdown" onclick="location.href = '/categoria/attualita/index.html'">
<a href="/categoria/attualita/index.html" class="dropdown-toggle" data-toggle="dropdown">Attualità</a>
<ul class="dropdown-menu menudropdown">
<li><a href="/categoria/cerco-lavoro/index.html">Lavoro</a></li>
</ul>
</li>
<li class=""><a href="/categoria/noi-in-rete/index.html">Noi in Rete</a></li>
</ul>
</div>
</nav>
<nav class="navbar navbar-default terza_navbar" role="navigation">
<div class="collapse navbar-collapse">
<ul class="nav navbar-nav center-block" id="menu-terzo">
<li><a href="/citta/caserta/index.html">CASERTA</a></li>
<li><a href="/citta/aversa/index.html">AVERSA</a></li>
<li><a href="/citta/marcianise/index.html">MARCIANISE</a></li>
<li><a href="/citta/maddaloni/index.html">MADDALONI</a></li>
<li><a href="/citta/santamariacapuavetere/index.html">S. MARIA CV</a></li>
<li><a href="/citta/mondragone/index.html">MONDRAGONE</a></li>
<li><a href="/citta/san_felice_a_cancello/index.html">S. FELICE</a></li>
<li><a href="/altrecitta/index.html">ALTRE CITTA&#96;</a></li>
</ul>
</div>
</nav>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_top_container">
<div class="banner_header_top_left pull-left leaderboard">
<script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>Criteo.DisplayAd({"zoneid":165530,"async":false});</script> </div>
<div class="banner_header_top_right pull-left banner_annunci">
<a href="http://noicaserta.it/categoria/intervista_doppia_senzafiato/index.html" target="_blank"><img src="http://92.222.7.158/banner/2586_senzafiato202x90.jpg" width="202" height="90"/></a>
</div>
</div>
<div class="corpo_pagina">
<div class="col-sm-8 col-lg-8 col-xs-8 col-md-8 centro_pagina">
<div class="continua_a_seguire_social col-lg-12 col-md-12 col-xs-12 col-sm-12">
<div class="pull-left testo">
Continua a seguire NOI CASERTA anche sui Social Network</div>
<div class="pull-right icone">
<div class='fb' onclick="window.open('https://www.facebook.com/noi.caserta?fref=ts', '_blank');"></div>
<div class='tw' onclick="window.open('https://twitter.com/NoiCaserta', '_blank');"></div>
<div class='google_plus' onclick="window.open('https://plus.google.com/107967528135732706061', '_blank');"></div>
</div>
</div>
<div class="container_articolo col-lg-12 col-md-12 col-xs-12 col-sm-12">
<div class="articolo_titolo">
<h2 class="titolo_big_articolo">7 INDAGATI | Imprenditori e politici sotto inchiesta per i fondi degli immigranti </h2>
</div>
<div class="articolo_sottotitolo_1">
<div class="pull-left">
<p class="txt_sottotitolo"><a href="/categoria/cronaca/index.html" target="_blank">Cronaca</a></p>
<p class="pipe_blue">|</p>
<p class="txt_sottotitolo"><a href="/citta/caserta/index.html" target="_blank">Caserta</a></p>
</div>
<div class="pull-right">
<p class="txt_sottotitolo">23 / 03 / 2018</p>
<p class="pipe_blue">|</p>
<p class="txt_sottotitolo">Redazione </p>
</div>
</div>
<div class='articolo_banner_e_sidebar'>
<div class='articolo_banner pull-left mini_leaderboard'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8541365284195044" data-ad-slot="6757672012" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class='articolo_sidebar pull-right'>
<div class='articolo_stampa'>
<p>Stampa l'articolo</p>
<a href="javascript:window.print()"><i class='icon-print i_size_20'></i></a>
</div>
<hr style='color: #bcbdbe;width: 102px;margin-left: 18px;' class='margin_0'/>
<div class='articolo_invia'>
<p>Invia l'articolo</p>
<a href="javascript:apriEmailSender();"><i class='icon-envelope i_size_20'></i></a>
</div>
<hr style='color: #bcbdbe;width: 102px;margin-left: 20px;' class='margin_0'/>
<div class='articolo_social'>
<div class='articolo_social_facebook'>
<div class="fb-share-button" data-href="http://www.noicaserta.it/7_indagati_|_imprenditori_e_politici_sotto_inchiesta_per_i_fondi_degli_immigranti_.html" data-type="box_count"></div>
</div>
<div class='articolo_social_twitter'>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.noicaserta.it/7_indagati_|_imprenditori_e_politici_sotto_inchiesta_per_i_fondi_degli_immigranti_.html" data-counturl="http://www.noicaserta.it/7_indagati_|_imprenditori_e_politici_sotto_inchiesta_per_i_fondi_degli_immigranti_.html" data-lang="en" data-count="vertical">Tweet</a>
<div id="fb-root"></div>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='articolo_social_google_plus'>
<div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-href="http://www.noicaserta.it/7_indagati_|_imprenditori_e_politici_sotto_inchiesta_per_i_fondi_degli_immigranti_.html"></div>
<script>window.___gcfg={lang:'it'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
</div>
</div>
</div>
</div>
<div class='articolo_immagine pull-left'>
<div class='immagine_galleria'>
<img src='/themes/noilabnew/assets/img/foto.png' class='pulsante_galleria gallery_pulsante' onclick="apriSlideShow(this)"/>
<img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/7989_centro_accoglienza.jpg&w=468&h=270" id='image_articolo' onclick="apriSlideShow(this)" onmouseover="apriSlideShow(this);" style="cursor: pointer"/>
</div>
<div class="container_slideshow" style="display:none;visibility: hidden;width:940px;height: 290px !important;position:relative;top:-3px;left:-10px">
<div class="ruled1" style="background-color: #1c4f6f;padding-top:10px !important;padding-bottom:10px;">
<div id="wowslider-container1" style="font-size: 10px;width: 468px !important;height: 272px !important;background-color: #1c4f6f;">
<div class="ws_images">
<div style="width: 468px !important;height: 272px !important; visibility: hidden; font-size: 0px; line-height: 0;">
<img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/7989_centro_accoglienza.jpg&w=468&h=270" id='wows1_0' style="width: 100%"/>
</div>
<ul style="position: absolute; top: 0px; -webkit-animation: none; width: 1000%; left: -400%;">
<li style="width: 10%; font-size: 0px;"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/7989_centro_accoglienza.jpg&w=468&h=270" id='image_articolo'/></li>
</ul></div>
<div class="ws_thumbs" style="overflow: hidden;background-color: #1c4f6f">
<div style="top: -170px; left: 0px;">
<a href="#" title="7 INDAGATI | Imprenditori e politici sotto inchiesta per i fondi degli immigranti " class=""><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/7989_centro_accoglienza.jpg&w=60&h=60" alt="" width="60" height="60"></a>
</div>
</div>
<div class="ws_shadow"></div>
<div class="pubblicita_gallery">
<script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>Criteo.DisplayAd({"zoneid":113046,"async":false});</script>
</div>
<div style="position: absolute; left: 0px; top: 0px; width: 100%; height: 100%; z-index: 10; opacity: 0; background: rgb(255, 255, 255);">
<a href="#" style="display: none; position: absolute; left: 0px; top: 0px; width: 100%; height: 100%;"></a></div>
<div class="ws-title" style="display: block;"><span style="position: relative; visibility: visible; left: 0px; top: 0px; opacity: 1;">Quay</span>
<div style="position: relative; visibility: visible; left: 0px; top: 0px; opacity: 1;">Brisbane, Australia</div></div>
</div>
<div class='close_x' style="z-index:10000">
<a onclick='chiudiSlideShow();'><i class='icon-remove-sign icon_size_30'></i></a>
<script src="/themes/noilabnew/assets/js/slideshow/slidershow.js"></script>
<script src="/themes/noilabnew/assets/js/slideshow/script.js"></script>
</div>
</div>
</div>
</div>
<div class="col-lg-12 text-left" style="margin-top: 25px;margin-bottom: 15px;padding-left: 0px;margin-left: 0px;">
</div>
<div class='articolo_testo pull-left' onmouseover="estendiArticolo();">
<script src="http://ad.payclick.it/extra/pc_sc.js.php?a_aid=5e71c342&chan=22918&a_bid=45f5bc5e"></script>
<p>Capire dove sono finiti i soldi destinati all’accoglienza degli immigranti. E’ su questo che vuole fare luce la Procura di Cassino che ha aperto una indagine su sette persone, tra le quali due residenti nella provincia di Caserta, per truffa ai danni dello Stato e violazione della Legge sull'Immigrazione. Nelle ultime ore il Gip del tribunale di Cassino, <strong>Salvatore Scalera</strong>, ha accolto la richiesta del sostituto procuratore di dare il via libera ad una rogatoria internazionale. Guardia di Finanza e Polizia quindi <strong>potrebbero recarsi all'estero per svolgere ulteriori indagini.</strong> Il magistrato ha anche chiesto ed ottenuto una Proroga che scadrà il prossimo mese di giugno. La rogatoria internazionale potrebbe avere come fine l'accertamento di passaggi di danaro su conti esteri oppure il dover interrogare persone a conoscenza di fatti inerenti le indagini oppure in ultima ipotesi, con l'ausilio di polizia estera, l'individuazione di un qualche soggetto che attualmente vive fuori la nostra nazione ma anche in un recente passato potrebbe aver avuto stretti contatti con gli indagati.</p>
<p><strong>I COINVOLTI</strong> - Sotto la lente delle fiamme gialle e della polizia sono finiti i responsabili di alcune cooperative che si occupano dell'accoglienza agli immigrati con sede anche nella provincia di <strong>Caserta</strong> e nel Molise, un ex sindaco di Cassino, un collaboratore e un noo esponente politico che ricopre anche un ruolo istituzionale. Secondo gli elementi raccolti dagli inquirenti i sette avrebbero messo in atto una presunta truffa ai danni dello Stato. I fondi stanziati dal governo per l'assistenza ai profughi, per il loro inseguimento lavorativo ed all'alfabetizzazione, sarebbero stati utilizzati per scopi personali.</p>
<p>UNA STORIA GIA' VISTA - <a href="http://noicaserta.it/truffa_finanziamenti_immigrati_cassino_7_indagati_imprenditore_casertano.html">Gia' un anno fa una storia del genere a</a>ttraversò la provincia di Caserta e la provincia di Cassino con 7 indagati come ora.</p>
<p> </p> <div id="articolo_keywords" style="color: white;font-size: 10px;">
<strong>immigrati</strong>
<strong>fondi</strong>
<strong>centro accoglienza</strong>
<strong></strong>
<strong></strong>
<strong></strong>
</div>
<div class="pull-left leaderboard_articolo" style="padding-top:10px;">
<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=5e71c342&chan=22918" async></script>
</div>
<span style="font-size:9px;font-style: italic; ">&#169; Riproduzione Riservata</span>
<div class="continua_a_seguire_social margin_0" style="width:100%;margin-top:20px;">
<h4 style="color:#3498db;position:relative;top:-3px">POTREBBE INTERESSARTI</h4>
</div>
<div class="potrebbe_interessarti margin_0" style="width:100%;">
<i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/impatto_sociale_immigrati_centro_accoglienza_villa_di_briano.html" target="_blank">BRUCIA CENTRO DI ACCOGLIENZA | Doveva ospitare 100 immigrati. Ad annunciarne l' arrivo era stato Gimmi Cangiano</a></span><br/>
<i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/casertana-fondi_1-1_albadoro_risponde_al_vantaggio_di_carlini.html" target="_blank">Casertana-Fondi 1-1. Albadoro risponde al vantaggio di Carlini</a></span><br/>
<i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/quadrelle_2001_casal_di_principe_centro_accoglienza.html" target="_blank">RIVOLTA NEL CENTRO D' ACCOGLIENZA | 7 immigrati sequestrano e minacciano di morte due operatori </a></span><br/>
<i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/stop_ai_migranti_la_deputata_pd_a_fianco_del_sindaco_di_recale_chiesto_un_tavolo_col_prefetto.html" target="_blank">Stop ai migranti, la deputata Pd a fianco del sindaco di Recale. Chiesto un tavolo col prefetto</a></span><br/>
<i class="icon-angle-right" style="color:#1c4f6f;"></i> <span><a href="http://www.noicaserta.it/caserta_piano_di_sviluppo_rurale_per_la_campania_programmazione_20142020_convegno_presso_lissr_spietro.html" target="_blank">Piano di Sviluppo Rurale per la Campania, programmazione 2014/2020. Convegno presso l’ISSR "S.Pietro"</a></span><br/>
</div>
</div>
<div class='articolo_continua_a_leggere'>
<a href='javascript:estendiArticolo();'>clicca qui per continuare a leggere l’articolo</a>
</div>
<div class='articolo_chiudi_lettura'>
<span onclick="riduciArticolo();" style="cursor: pointer">clicca qui per ridurre</span>
</div>
<hr style='color: #bcbdbe;width: 619px;margin-bottom:10px;position:relative;left:-10px;' class='margin_0'/>
<div class='articolo_facebook_commenti'>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://www.noicaserta.it/7_indagati_%7C_imprenditori_e_politici_sotto_inchiesta_per_i_fondi_degli_immigranti_.html" data-width="600" data-numposts="5" data-colorscheme="light"></div> </div>
</div>
</div>
<div class="col-sm-4 col-lg-4 col-md-4 col-xs-4 padding_zero sidebar">
<div class="banner_sidebar_top_right padding_zero rectangle_300_250">
<script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>Criteo.DisplayAd({"zoneid":113046,"async":false});</script> </div>
<div class="tabs height_260" style="width: 301px;margin-top:10px;">
<ul>
<li><a href="#tab-editoriale" class="color-tabs-editoriale" onclick="setOnClick(this);"><span>Editoriale</span></a></li>
<li><a href="#tab-intervista" class="color-tabs-intervista" onclick="setOnClick(this);"><span>Intervista</span></a></li>
<li><a href="#tab-inchiesta" class="color-tabs-inchiesta" onclick="setOnClick(this);"><span>Inchiesta</span></a></li>
</ul>
<div id="tab-editoriale">
<div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
<h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/_i_catapultati_|_storie_di_deputati_scelti_per_fedelta_al_capo_e_che_calpestano_un_territorio_per_noi_saranno_gli_invisibili.html" target="_blank">
I CATAPULTATI | Storie di Deputati scelti per fedeltà al capo e che mortificano un territorio. Per noi sar... </a>
</h4>
<div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
<img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/6003_barbaro_valeri_de_luca.jpg&w=115&h=140"/>
</div>
<div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
Li hanno chiamati in molti modi: paracadutati, catapultati, nomi imposti dalle segreterie di partito. Noi li chiameremo, semplicemente: "Gli invisibili".
Il fenomeno non riguarda solo la Boschi, che invece della sua ...
</div>
</div>
</div>
<div id="tab-intervista">
<div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
<h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/verso_le_politiche_|_l_intervista_a_raffaela_pignetti_candidato_di_civica_popolare.html" target="_blank">
VERSO LE POLITICHE | L' intervista a Raffaela Pignetti, candidato di Civica Popolare </a></h4>
<div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
<img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/1119_raffaela_pignetti.jpg&w=115&h=140"/>
</div>
<div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
Raffaela Pignetti, presidente del Consorzio dell’Area di sviluppo industriale da ormai tre anni, è candidata alla Camera dei Deputati per la lista Civica Popolare e ha portato in questa campagna elettorale la sua espe...
</div>
</div>
</div>
<div id="tab-inchiesta">
<div class="col-lg-12 col-md-12 col-xs-12 col-sm-12 margin_0 padding_zero">
<h4 class="padding_zero h4_tabs tre_linee"><a href="http://www.noicaserta.it/camorra_comune_santa_maria_capua_vetere_arrestato_di_muro_loredana_di_giovanni.html" target="_blank">
CAMORRA La gola profonda: "La tangente per il sindaco nelle mani di Zagaria" </a></h4>
<div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero div_tabs_immagine">
<img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/3837_biagio-di-muro.jpg&w=115&h=140"/>
</div>
<div class="col-lg-6 col-md-6 col-xs-6 col-sm-6 padding_zero margin_0 tabs_testo_formato height_140 text-left" style="padding-top:5px;overflow-y:hidden">
C'è una figura che emerge in maniera lampante dagli atti dell'ordinanza recapitata questa mattina all'ex sindaco di Santa Maria Capua Vetere Biagio Di Muro ed agli 8 arrestati nell'ambito dell'inchiesta sull'appalto p...
</div>
</div>
</div>
</div>
<script>$(document).ready(function(){$(".tabs").tabs({activate:function(event,ui){$(this).find('[aria-selected="true"]').find("span").removeAttr("onclick");$(this).find('[aria-selected="true"]').find("span").removeClass("cursore")}});});function setOnClick(obj){var categoria=$(obj).find("span").html();$(obj).find("span").attr("onclick","location.href='/categoria/"+categoria+"/index.html'");$(obj).find("span").addClass("cursore");}</script>
</script>
<div class="banner_sidebar_top_right padding_zero rectangle_300_250">
<script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>Criteo.DisplayAd({"zoneid":813212,"async":false});</script>
</div>
<div class="banner_sidebar_top_right padding_zero" style="padding-bottom:10px;">
</div>
</div> <hr>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_top_container">
<div class="banner_header_top_left pull-left leaderboard">
<script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>Criteo.DisplayAd({"zoneid":813212,"async":false});</script>
</div>
<div class="banner_header_top_right pull-left banner_annunci">
<a href="http://noicaserta.it/categoria/intervista_doppia_senzafiato/index.html" target="_blank"><img src="http://92.222.7.158/banner/2586_senzafiato202x90.jpg" width="202" height="90"/></a>
</div>
</div>
<div class="corpo_pagina_parte_due" style='border-top:1px solid #bcbdbe;padding-bottom:0px'>
<div class="col-sm-8 col-lg-8 col-xs-8 col-md-8 centro_pagina" style="position:relative;margin-top:-1px">
<div class="continua_a_seguire_social" style='border-top:1px solid #3498db;'>
<h4 style='color:#3498db;position:relative;top:-3px'>ARTICOLI CORRELATI</h4>
</div>
<div class="centro_pagina_home">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padding_zero padding_bottom_60">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/impatto_sociale_immigrati_centro_accoglienza_villa_di_briano.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/5232_centro_accoglienza.JPG&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/impatto_sociale_immigrati_centro_accoglienza_villa_di_briano.html" target="_blank"><h4>
BRUCIA CENTRO DI ACCOGLIENZA | Doveva ospitare 100 immigrati. Ad annunciarne l' arrivo era stato Gimmi Cangiano </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/impatto_sociale_immigrati_centro_accoglienza_villa_di_briano.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/impatto_sociale_immigrati_centro_accoglienza_villa_di_briano.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/villa_di_briano/index.html" target="_blank">Villa Di Briano </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/casertana-fondi_1-1_albadoro_risponde_al_vantaggio_di_carlini.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/9340_casertana_fondi.jpg&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/casertana-fondi_1-1_albadoro_risponde_al_vantaggio_di_carlini.html" target="_blank"><h4>
Casertana-Fondi 1-1. Albadoro risponde al vantaggio di Carlini </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/casertana-fondi_1-1_albadoro_risponde_al_vantaggio_di_carlini.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/casertana-fondi_1-1_albadoro_risponde_al_vantaggio_di_carlini.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/quadrelle_2001_casal_di_principe_centro_accoglienza.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/4493_centro_accoglienza_casal_di_principe2.jpg&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/quadrelle_2001_casal_di_principe_centro_accoglienza.html" target="_blank"><h4>
RIVOLTA NEL CENTRO D' ACCOGLIENZA | 7 immigrati sequestrano e minacciano di morte due operatori </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/quadrelle_2001_casal_di_principe_centro_accoglienza.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/quadrelle_2001_casal_di_principe_centro_accoglienza.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/casaldiprincipe/index.html" target="_blank">Casal Di Principe </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/stop_ai_migranti_la_deputata_pd_a_fianco_del_sindaco_di_recale_chiesto_un_tavolo_col_prefetto.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/5614_protesta-immigrati.JPG&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/stop_ai_migranti_la_deputata_pd_a_fianco_del_sindaco_di_recale_chiesto_un_tavolo_col_prefetto.html" target="_blank"><h4>
Stop ai migranti, la deputata Pd a fianco del sindaco di Recale. Chiesto un tavolo col prefetto </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/stop_ai_migranti_la_deputata_pd_a_fianco_del_sindaco_di_recale_chiesto_un_tavolo_col_prefetto.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/stop_ai_migranti_la_deputata_pd_a_fianco_del_sindaco_di_recale_chiesto_un_tavolo_col_prefetto.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/caserta_piano_di_sviluppo_rurale_per_la_campania_programmazione_20142020_convegno_presso_lissr_spietro.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/8169_images.jpg&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/caserta_piano_di_sviluppo_rurale_per_la_campania_programmazione_20142020_convegno_presso_lissr_spietro.html" target="_blank"><h4>
Piano di Sviluppo Rurale per la Campania, programmazione 2014/2020. Convegno presso l’ISSR "S.Pietro" </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/caserta_piano_di_sviluppo_rurale_per_la_campania_programmazione_20142020_convegno_presso_lissr_spietro.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/caserta_piano_di_sviluppo_rurale_per_la_campania_programmazione_20142020_convegno_presso_lissr_spietro.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/immigrati_accoglienza_caserta_3000.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/7575_migranti-economici-immigrazione.jpg&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/immigrati_accoglienza_caserta_3000.html" target="_blank"><h4>
In arrivo 3000 immigrati nel casertano, firmato l' accordo per l' accoglienza nei 44 comuni. Ecco quali </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/immigrati_accoglienza_caserta_3000.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/immigrati_accoglienza_caserta_3000.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/pietraverano_raccolta_fondi_cancro.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/4668_iasimone-tonia-ferrara-valentino.jpg&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/pietraverano_raccolta_fondi_cancro.html" target="_blank"><h4>
Lotta al cancro: alla Cascina "Le Noci" le pizze-cornucopia che fanno bene alla ricerca </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/pietraverano_raccolta_fondi_cancro.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/pietraverano_raccolta_fondi_cancro.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/pietravairano/index.html" target="_blank">Pietravairano </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/recale_piu_europa_fondi_gd.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/342_received_1122112127851445.jpeg&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/recale_piu_europa_fondi_gd.html" target="_blank"><h4>
"Più Europa per i Territori" i GD di Recale illustrano la difficile materia dei Fondi europei </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/recale_piu_europa_fondi_gd.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/recale_piu_europa_fondi_gd.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/recale/index.html" target="_blank">Recale </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/carinaro_interpellanza_alfonso_turco_buche_stradali.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/5176_buca_2.jpg&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/carinaro_interpellanza_alfonso_turco_buche_stradali.html" target="_blank"><h4>
Precarietà stradale nella zona ASI: interpellanza del consigliere di minoranza Alfonso Turco </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/carinaro_interpellanza_alfonso_turco_buche_stradali.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/carinaro_interpellanza_alfonso_turco_buche_stradali.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/carinaro/index.html" target="_blank">Carinaro </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/antonio_abbate_bunker.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/5828_bunker_abbate.jpg&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/antonio_abbate_bunker.html" target="_blank"><h4>
Incredibile scoperta, ritrovato dopo 20 anni un bunker nella villa confiscata ad Antonio Abbate </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/antonio_abbate_bunker.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/antonio_abbate_bunker.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/pignataro_maggiore/index.html" target="_blank">Pignataro Maggiore </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/pietro_varone_infermiere_esercito_morto.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h92.222.7.158,_archivioImmagini,_5279_pietro_varone.JPG,aw=100,ah=100.pagespeed.ic.H7RAE_TiB8.jpg" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/pietro_varone_infermiere_esercito_morto.html" target="_blank"><h4>
Uomo trovato morto in caserta, era un infermiere dell' Esercito </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/pietro_varone_infermiere_esercito_morto.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/pietro_varone_infermiere_esercito_morto.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/cellone/index.html" target="_blank">Cellole </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/luigi_romano_escort_arrestato.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h92.222.7.158,_archivioImmagini,_6082_prostituzione5.jpg,aw=100,ah=100.pagespeed.ic.lDld9nVbQw.jpg" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/luigi_romano_escort_arrestato.html" target="_blank"><h4>
Le intercettazioni tra la escort e Luigi Romano </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/luigi_romano_escort_arrestato.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/luigi_romano_escort_arrestato.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/capua/index.html" target="_blank">Capua </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/tangentopoli_dei_condoni_la_mazzetta_pagata_in_ascensore_al_funzionario_comunale.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h92.222.7.158,_archivioImmagini,_4037_ascensore_maddaloni_ufficio_tecnico.jpg,aw=100,ah=100.pagespeed.ic.bTfL39X3nd.jpg" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/tangentopoli_dei_condoni_la_mazzetta_pagata_in_ascensore_al_funzionario_comunale.html" target="_blank"><h4>
TANGENTOPOLI DEI CONDONI, la mazzetta pagata in ascensore al funzionario comunale </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/TANGENTOPOLI_DEI_CONDONI_la_mazzetta_pagata_in_ascensore_al_funzionario_comunale.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/TANGENTOPOLI_DEI_CONDONI_la_mazzetta_pagata_in_ascensore_al_funzionario_comunale.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/maddaloni/index.html" target="_blank">Maddaloni </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/verso_le_politiche_-_sondaggi_|_trionfo_del_centrodestra_calo_del_m5s_il_centrosinistra_non_decolla.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h92.222.7.158,_archivioImmagini,_3972_sondaggio2.JPG,aw=100,ah=100.pagespeed.ic.zd02SDAD-z.jpg" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/verso_le_politiche_-_sondaggi_|_trionfo_del_centrodestra_calo_del_m5s_il_centrosinistra_non_decolla.html" target="_blank"><h4>
VERSO LE POLITICHE - SONDAGGI | Trionfo del Centrodestra, calo del M5S, il centrosinistra non decolla </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/VERSO_LE_POLITICHE_-_SONDAGGI_|_Trionfo_del_Centrodestra_calo_del_M5S_il_centrosinistra_non_decolla.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/VERSO_LE_POLITICHE_-_SONDAGGI_|_Trionfo_del_Centrodestra_calo_del_M5S_il_centrosinistra_non_decolla.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 padding_zero padding_bottom_60">
<div class="articolo_home leaderboard_interno_small">
<script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=5e71c342&chan=22918" async></script>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/camilla_sgambato_pd_.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/4459_sgambato-renzi_pd.jpg&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/camilla_sgambato_pd_.html" target="_blank"><h4>
GUERRA NEL PD | La Sgambato chiede l’azzeramento dei vertici del PD regionali e nazionali </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/camilla_sgambato_pd_.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/camilla_sgambato_pd_.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/domenico_maraniello_morto_jogging_funerali.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/4091_domenico.JPG&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/domenico_maraniello_morto_jogging_funerali.html" target="_blank"><h4>
Fissati i funerali di Domenico Maraniello, il ragazzo travolta mentre faceva jogging </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/domenico_maraniello_morto_jogging_funerali.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/domenico_maraniello_morto_jogging_funerali.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/capodrise/index.html" target="_blank">Capodrise </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/imam_nasser_hidouri.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/4506_imam.JPG&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/imam_nasser_hidouri.html" target="_blank"><h4>
ALLARME TERRORISMO A CASERTA, collegamento tra ISIS e Comunità di San Marcellino. Il VIDEO dell' IMAM </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/imam_nasser_hidouri.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/imam_nasser_hidouri.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/san_marcellino/index.html" target="_blank">San Marcellino </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/trovato_cadevere_in_casa_indagano_i_carabinieri.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h92.222.7.158,_archivioImmagini,_505_parete-720x422.jpg,aw=100,ah=100.pagespeed.ic.8I9A6_Y58j.jpg" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/trovato_cadevere_in_casa_indagano_i_carabinieri.html" target="_blank"><h4>
Trovato cadevere in casa, indagano i Carabinieri </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/Trovato_cadevere_in_casa_indagano_i_Carabinieri.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/Trovato_cadevere_in_casa_indagano_i_Carabinieri.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/parete/index.html" target="_blank">Parete </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/annunziata_rinaldi_medico_.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/4830_INVALIDITà.JPG&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/annunziata_rinaldi_medico_.html" target="_blank"><h4>
Arrestato noto medico, carte false per l’invalidità </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/annunziata_rinaldi_medico_.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/annunziata_rinaldi_medico_.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/aversa/index.html" target="_blank">Aversa </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/blitz_dei_carabinieri_in_una_casa_d_appuntamento_in_pieno_centro_citta.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h92.222.7.158,_archivioImmagini,_9348_CASA_APPUNTAMENTI.jpg,aw=100,ah=100.pagespeed.ic.Ug5Dv7waX_.jpg" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/blitz_dei_carabinieri_in_una_casa_d_appuntamento_in_pieno_centro_citta.html" target="_blank"><h4>
Blitz dei Carabinieri in una casa d' appuntamento in pieno centro città </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/Blitz_dei_Carabinieri_in_una_casa_d_appuntamento_in_pieno_centro_citta.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/Blitz_dei_Carabinieri_in_una_casa_d_appuntamento_in_pieno_centro_citta.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/santamariacapuavetere/index.html" target="_blank">S. Maria Cv </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/virginia_sauchella_arrestata_spaccio_mondragone.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h92.222.7.158,_archivioImmagini,_4744_carabinieri.JPG,aw=100,ah=100.pagespeed.ic.DyMGvN4Oy7.jpg" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/virginia_sauchella_arrestata_spaccio_mondragone.html" target="_blank"><h4>
8 ARRESTI | Smantellata la banda dello spaccio | TUTTI I NOMI </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/virginia_sauchella_arrestata_spaccio_mondragone.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/virginia_sauchella_arrestata_spaccio_mondragone.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/mondragone/index.html" target="_blank">Mondragone </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/un_angelo_e_volato_in_cielo_|_marco_e_morto_a_9_mesi_senza_un_perche.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h92.222.7.158,_archivioImmagini,_9931_marco_morto_9_mesi.jpg,aw=100,ah=100.pagespeed.ic.FrdXTQRyx2.jpg" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/un_angelo_e_volato_in_cielo_|_marco_e_morto_a_9_mesi_senza_un_perche.html" target="_blank"><h4>
UN ANGELO E' VOLATO IN CIELO | Marco è morto a 9 mesi senza un perchè </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/UN_ANGELO_E_VOLATO_IN_CIELO_|_Marco_e_morto_a_9_mesi_senza_un_perche.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/UN_ANGELO_E_VOLATO_IN_CIELO_|_Marco_e_morto_a_9_mesi_senza_un_perche.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/mondragone/index.html" target="_blank">Mondragone </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/caserta_auto_fuoco_buon_pastore_chiesa.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h92.222.7.158,_archivioImmagini,_2051_macchina_incendiata_chiesa.jpg,aw=100,ah=100.pagespeed.ic.f0tjt6Wsr0.jpg" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/caserta_auto_fuoco_buon_pastore_chiesa.html" target="_blank"><h4>
Paura fuori la chiesa del Buon Pastore, auto improvvisamente prende fuoco </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/caserta_auto_fuoco_buon_pastore_chiesa.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/caserta_auto_fuoco_buon_pastore_chiesa.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/gran_finale_per_la_tournee_scavalcamontagne_oggi_lultima_replica_di_prova_dattore_a_puccianiello_prima_della_trasferta_a_roma.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h92.222.7.158,_archivioImmagini,_3536_prova_d,27attore.jpg,aw=100,ah=100.pagespeed.ic.FyHzn-quOT.jpg" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/gran_finale_per_la_tournee_scavalcamontagne_oggi_lultima_replica_di_prova_dattore_a_puccianiello_prima_della_trasferta_a_roma.html" target="_blank"><h4>
Gran finale per la tournée Scavalcamontagne, oggi l’ultima replica di «Prova d’Attore» a Puccianiello prima della trasferta a Roma </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/gran_finale_per_la_tournee_scavalcamontagne_oggi_lultima_replica_di_prova_dattore_a_puccianiello_prima_della_trasferta_a_roma.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/gran_finale_per_la_tournee_scavalcamontagne_oggi_lultima_replica_di_prova_dattore_a_puccianiello_prima_della_trasferta_a_roma.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/caserta/index.html" target="_blank">Caserta </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/domenico_migliore.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/5280_terra_dei_fuochi.jpg&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/domenico_migliore.html" target="_blank"><h4>
Muore nella notte noto imprenditore </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/domenico_migliore.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/domenico_migliore.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/santamariaavico/index.html" target="_blank">S. Maria A Vico </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/teverola_falsa_invalida_annunziata_rinaldi.html" target="_blank"><img src="/protected/extensions/noilab/library/img_resizer.php?src=http://92.222.7.158/archivioImmagini/121_Annunziata_Rinaldi_INVALIDA_TEVEROLA.JPG&w=100&h=100" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/teverola_falsa_invalida_annunziata_rinaldi.html" target="_blank"><h4>
IL VIDEO | La falsa disabile incastrata dalle riprese </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/teverola_falsa_invalida_annunziata_rinaldi.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/teverola_falsa_invalida_annunziata_rinaldi.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/teverola/index.html" target="_blank">Teverola </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/tragico_incidente_perde_la_vita_umberto_il_fratello_era_morto_tre_mesi_fa.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h92.222.7.158,_archivioImmagini,_2123_umberto_lombardi.JPG,aw=100,ah=100.pagespeed.ic.TQ1fcExQG5.jpg" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/tragico_incidente_perde_la_vita_umberto_il_fratello_era_morto_tre_mesi_fa.html" target="_blank"><h4>
Tragico incidente, perde la vita Umberto, il fratello era morto tre mesi fa </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/Tragico_incidente_perde_la_vita_Umberto_il_fratello_era_morto_tre_mesi_fa.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/Tragico_incidente_perde_la_vita_Umberto_il_fratello_era_morto_tre_mesi_fa.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/pietramelara/index.html" target="_blank">Pietramelara </a></li></ul>
</div>
</div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 padding_zero container_articolo_home">
<div class="articolo_home">
<div class="articolo_home_img pull-left grow_normale">
<a href="/salvatore_avellino_salvio_suicidio_casoria_furgone.html" target="_blank"><img src="/protected/extensions/noilab/library/ximg_resizer.php,qsrc=,h92.222.7.158,_archivioImmagini,_6676_salvatore_avellino_salvio.JPG,aw=100,ah=100.pagespeed.ic.H3U6cnbxVl.jpg" style="cursor: pointer"/></a>
</div>
<div class="articolo_home_txt pull-left">
<a href="/salvatore_avellino_salvio_suicidio_casoria_furgone.html" target="_blank"><h4>
SI DA FUOCO NEL FURGONE | L' ultima lettera disperata su Facebook </h4></a>
</div>
<div class="ul_packs_home">
<p class="pull-right"><a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.noicaserta.it/salvatore_avellino_salvio_suicidio_casoria_furgone.html"><i class="icon-facebook i_size_12"></i></a> <a href="https://twitter.com/share?url=http://www.noicaserta.it/salvatore_avellino_salvio_suicidio_casoria_furgone.html" class="twitter-share" data-lang="it" data-count="none" target="_blank"><i class="icon-twitter i_size_12"></i></a> <a href="#"><i class="icon-google-plus i_size_12"></i></a> </p>
<ul class="list-inline"><li><a href="/citta/orta_di_atella/index.html" target="_blank">Orta Di Atella </a></li></ul>
</div>
</div>
</div>
</div>
</div>
<div class="paginazione padding_zero">
<div class="paginazione_social pull-left">
<p><span>Seguici</span> <a href="https://www.facebook.com/noi.caserta?fref=ts"><i class="icon-facebook i_size_20"></i></a> <a href="https://twitter.com/NoiCaserta"><i class="icon-twitter i_size_20"></i></a> <a href="https://plus.google.com/107967528135732706061"><i class="icon-google-plus i_size_20"></i></a> </p>
</div>
</div>
</div>
<div class="col-sm-4 col-lg-4 col-md-4 col-xs-4 padding_zero sidebar ">
<div class="banner_sidebar_top_right padding_zero rectangle_300_250">
<script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>Criteo.DisplayAd({"zoneid":113046,"async":false});</script>
</div>
<div class="sondaggiContainer">
<div class="sondaggiTab">
<a href="/sondaggi/index.html" target="_blank">Sondaggi</a>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggiCorpo">
<div class="titoloSondaggio">Partecipa al sondaggio</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
<div class="testoSondaggio">
<h5><a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni politiche 2018.html" target="_blank">Sondaggio Elezioni Politiche 2018</a></h5>
<span>Chi voteresti al SENATO nel Collegio Caserta-Maddaloni-Marcianise</span>
</div>
<div class="divButtonSondaggio">
<a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni politiche 2018.html" target="_blank">
<button type="button" class="buttonSondaggio">VOTA</button>
</a>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
<div class="testoSondaggio">
<h5><a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni mondragone 2017.html" target="_blank">Sondaggio Elezioni Mondragone 2017</a></h5>
<span>Scegli il tuo sindaco</span>
</div>
<div class="divButtonSondaggio">
<a href="http://www.noicaserta.it/sondaggio/sondaggio elezioni mondragone 2017.html" target="_blank">
<button type="button" class="buttonSondaggio">VOTA</button>
</a>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
<div class="testoSondaggio">
<h5><a href="http://www.noicaserta.it/sondaggio/sondaggio vota sindaco maddaloni.html" target="_blank">Sondaggio Elezioni Maddaloni 2017</a></h5>
<span>CHI VOTERESTI COME SINDACO</span>
</div>
<div class="divButtonSondaggio">
<a href="http://www.noicaserta.it/sondaggio/sondaggio vota sindaco maddaloni.html" target="_blank">
<button type="button" class="buttonSondaggio">VOTA</button>
</a>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
<div class="testoSondaggio">
<h5><a href="http://www.noicaserta.it/sondaggio/ballottaggio sindaco elezioni 2016 sessa aurunca.html" target="_blank">Ballottaggio sindaco a Sessa Aurunca</a></h5>
<span>QUALE SINDACO VOTERAI?</span>
</div>
<div class="divButtonSondaggio">
<a href="http://www.noicaserta.it/sondaggio/ballottaggio sindaco elezioni 2016 sessa aurunca.html" target="_blank">
<button type="button" class="buttonSondaggio">VOTA</button>
</a>
</div>
</div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 sondaggioSingolo">
<div class="testoSondaggio">
<h5><a href="http://www.noicaserta.it/sondaggio/ballottaggio-sindaco-marcianise-2016.html" target="_blank">Ballottaggio sindaco a Marcianise</a></h5>
<span>QUALE SINDACO VOTERAI ?</span>
</div>
<div class="divButtonSondaggio">
<a href="http://www.noicaserta.it/sondaggio/ballottaggio-sindaco-marcianise-2016.html" target="_blank">
<button type="button" class="buttonSondaggio">VOTA</button>
</a>
</div>
</div>
</div>
</div>
<div class="banner_sidebar_top_right padding_zero rectangle_300_250">
<script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>Criteo.DisplayAd({"zoneid":113046,"async":false});</script>
</div>
<div class="banner_sidebar_top_right padding_zero rectangle_300_250">
<script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>Criteo.DisplayAd({"zoneid":113046,"async":false});</script>
</div>
<div class="banner_sidebar_top_right padding_zero half_page" style="padding-bottom:10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8541365284195044" data-ad-slot="5449724818"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
</div>
<script>$(document).ready(function(){$(".tabs").tabs({activate:function(event,ui){$(this).find('[aria-selected="true"]').find("span").removeAttr("onclick");$(this).find('[aria-selected="true"]').find("span").removeClass("cursore")}});});</script> <hr>
</div>
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title" id="myModalLabel">Invia email</h4>
</div>
<div class="modal-body">
<div class="form-group">
<div>
<label>Email
<input type="email" name="indirizzo_email" id="indirizzo_email"/></label>
</div>
<div>
<label>Oggetto
<input type="text" name="oggetto" id="oggetto"/></label>
</div>
<div>
<label>Messaggio
<textarea name="messaggio" id="messaggio"></textarea></label>
</div>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chuidi</button>
<button type="button" class="btn btn-primary" onclick="mandaEmail();">Invia email</button>
</div>
</div>
</div>
</div>
<script>inserisciCitta('Caserta');</script>
<div class="container-fluid full_width ">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 full_width banner_footer_container">
<div class="banner_header_top_left pull-left leaderboard">
<script src="//static.criteo.net/js/ld/publishertag.js"></script>
<script>Criteo.DisplayAd({"zoneid":813212,"async":false});</script>
</div>
<div class="banner_header_top_right pull-left banner_annunci">
<a href="http://noicaserta.it/categoria/intervista_doppia_senzafiato/index.html" target="_blank"><img src="http://92.222.7.158/banner/2586_senzafiato202x90.jpg" width="202" height="90"/></a>
</div>
</div>
<div id="sfondoSostienici" style="top: 0px; display: none; visibility: visible;"></div>
<div id="noiLabContenuto" style="top: 112px; left: 283px; display: none; visibility: visible;">
<span style="float:right;font-size:14px;cursor:pointer"><i class="icon-remove" onclick="chiudiNoiLab();"></i></span>
<img src="/themes/noilabnew/assets/img/noiLab.png" width="800">
</div>
<div id="contenutoSostienici" style="top: -153.5px; left: 308px; display: none; visibility: hidden;">
<span style="float:right;font-size:14px;cursor:pointer"><i class="icon-remove" onclick="chiudiNoiLab();"></i></span>
<div class="divSx">
<div class="page-header">
<h5 class="intestazione">Fai crescere l`informazione Indipendente, <b>sostieni Noi Caserta</b>. Effettua una donazione</h5>
</div>
<p>
Un contributo volontario per sostenere chi, come&nbsp;Noi Caserta, sta cercando di cambiare il modo di fare informazione in provincia di Caserta. È su queste basi che abbiamo deciso di lanciare il "crowd&nbsp;funding", grazie al quale i nostri lettori, potranno finanziarie le inchieste, i reportage, le interviste che quotidianamente offriamo gratuitamente.
</p>
<p>
Una rivoluzione che mira, soprattutto, a dare sostegno a chi, come noi, ha deciso di dedicare la propria vita per permettere a tutti di essere sempre aggiornati, 24 ore su 24, su ciò che accade su tutto il territorio della provincia di Caserta.
</p>
<p>
Anche tu puoi aiutarci ad avere un`informazione dalle "mani libere" e rendere ancora più forte la nostra indipendenza&nbsp;utilizzando il tasto sottostante “donazione”. Il tutto nella massima sicurezza , utilizzando il circuito di transazione garantito PayPal.
</p>
<p>
Bastano pochi click per essere liberi.
</p>
</div>
<div class="divDx">
<div class="page-header">
<h5 class="intestazione2">Se hai dubbi, leggi le FAQ</h5>
</div>
<table class="tableFaq">
<tbody><tr>
<td class="numeroFaq">1.</td><td class="domandaFaq">Non ho Paypal e non voglio usare carta di credito. Come faccio a sostenervi?</td>
</tr>
<tr>
<td></td><td class="rispostaFaq">
<p>
Se non sei in possesso di un conto paypal e non hai una carta di credito (o preferisci non usarla), invia il tuo contributo è ugualmente semplice ed immediato.
</p>
<p>
Ti basterà infatti effettuare un bonifico a "Associazione Arsenali Culturali"<br>
IBAN IT 19 E 07601 14900 001008836833
</p>
</td>
</tr>
<tr>
<td class="numeroFaq">2.</td><td class="domandaFaq">Ci sono cifre massime o minime che si devono donare?</td>
</tr>
<tr>
<td></td>
<td class="rispostaFaq">La donazione è libera.<br>Ognuno può donare secondo le sue possibilità</td>
</tr>
<tr>
<td class="numeroFaq">3.</td><td class="domandaFaq">La donazione è anonima?</td>
</tr>
<tr>
<td></td>
<td class="rispostaFaq">Si, se si sceglie di rimanere anonimi.<br>No. se lo si sceglie e successivamente verrà inserito in un elenco pubblico dei donatori.</td>
</tr>
<tr>
<td class="numeroFaq">4.</td><td class="domandaFaq">Come verranno impiegate le donazioni?</td>
</tr>
<tr>
<td></td>
<td class="rispostaFaq">Serviranno per sostenere le spese per far crescere l`informazione di noi.caserta.it, e retribuire coloro che vi lavorano.</td>
</tr>
</tbody></table>
Per qualsiasi alro chiarimento, scrivi a<br>
<a class="donazioneLink" href="mailto:crowdfunding@noi.caserta.it">crowdfunding@noi.caserta.it</a>
</div>
<div class="tastoSostienici">
<form action="https://www.paypal.com/cgi-bin/webscr" target="_blank" method="post">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="QMZ7DJ5ARSXXS">
<input type="image" src="/themes/noilabnew/assets/img/tastoSostienici.png" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare.">
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1">
</form>
</div>
<div class="testoGrazie"></div>
<div class="metodiPagamentoSost"></div>
</div>
<div class="footer full_width">
<div class='arrows'>
<img src='/themes/noilabnew/assets/img/arrow.png'/>
</div>
<div class="copyright">
<a href="http://92.222.7.158/" target="_blank" style="text-transform: none;color: #000;">NOI</a> Lab C. F. 93080630614 Copyright 2012 - Associazione Arsenali Culturali
</div>
<div class="footer_menu">
<ul>
<li><a href="http://www.noicaserta.it/gerenza.htm">Gerenza</a> |</li>
<li><a href="http://www.noicaserta.it/contatti.htm">Contatti</a> |</li>
<li><a href="http://www.noicaserta.it/staff.htm">Staff</a> |</li>
<li><a href="https://www.iubenda.com/privacy-policy/878497" target="_blank">Privacy</a> |</li>
<li><a href="http://www.noicaserta.it/lavora_con_noi.htm">Lavora con NOI</a> |</li>
<li><a href="mailto:adv@noi.caserta.it">Pubblicita&#96;</a> |</li>
<li><a href="http://www.noicaserta.it/pubblicita_elettorale.htm">Pubblicita&#96; elettorale</a> |</li>
<li class="rss_feed_icon"><a href="http://www.noicaserta.it/rss/index.html"><i class="icon-rss i_size_12"></i></a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="cookieInfo">
Per offrirti il miglior servizio possibile il giornale utilizza cookies. Continuando la navigazione nel sito autorizzi l’uso dei cookies.
<i class="icon-remove-circle closeCookie" onclick="chiudiCookie();"></i><br/><br/>
<button type="button" class="buttonCookie" onclick="openInfo();">Piu&grave; Informazioni</button>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<button class="buttonCookie" type="button" onclick="salvaCookieInfo();">Accetta</button>
</div>
<script></script>
<script data-wid="auto" src="//ads.viralize.tv/display/?zid=AABDkGFsXtucIM1q"></script> <script src="//srv.juiceadv.com/banner_ext.asp?User=3196&Tipo=13"></script> <script src="https://ad2.payclick.it/extra/unico/adt_special_js.php?a_aid=5e71c342&chan=22918" async></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-8541365284195044" data-ad-slot="8244029210"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <div id="video_62478"> </div>
<script>if(typeof _srapiq!="undefined"){id_obj=62478;id_div='video_'+id_obj;videoID='';advUrl='';playerType='desktop-skin';_srapiq.push(['embedWidget',id_div,'596f092a861ba9290a1662a5','',id_obj]);}else{var _srapiq=_srapiq||[];id_obj=62478;id_div='video_'+id_obj;videoID='';advUrl='';playerType='desktop-skin';_srapiq.push(['init','60l20gwzCTYvvE']);_srapiq.push(['embedWidget',id_div,'596f092a861ba9290a1662a5','',id_obj]);(function(){var sr=document.createElement('script');sr.type='text/javascript';sr.async=true;sr.src="//sdk.digitalbees.it/jssdk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sr,s);})();}</script> </body>
</html>
